Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest alex_galvao2000

[Resolvido] Micro travando!

Recommended Posts

Guest alex_galvao2000

<font color='#000000'>Tenho essa p#### de micro aí descrito abaixo......já estou ficando indignado com essa m###.....o que acontece é o seguinte o micro anda travando direto principalmente quando vou escutar música(mp3 ou cd)....a tela simplesmente congela e agora me apareceu outro problema quando vou escutar algumas músicas com grave mais acentuado fica fazendo um som estrando(tipo toc toc parece uma batida de tambor...)...

já troquei a fonte do micro.....a temperatura anda na faixa dos 40ºC......tentei usar o winxp o win2000.......estou quase decidido a vender  essa p##### de micro....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Montei a uns meses atrás uma serie de micros com esta placa, e para minha surpresa ela aceitava dois tipos de drivers para o som, só que um deles vira e mexe estava dando problema, solução atualizei todas as bios para uma versão única, e instalei o som a partir do cd, sem ir no gerenciador de dispositivos, nunca mais deu pau, olha que quase todas tive este problema, tenta fazer isto tambem muito provaavel que resolva seu problema..

Espero que ajude... :cool:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest alex_galvao2000

<font color='#000000'>ninguém tem mais alguma sugestão ??</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×