Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest dedesan

[Resolvido] Problema com internet

Recommended Posts

Guest dedesan

<font color='#000000'>hehehe... bem... comecemos do início... hahaha.a.. eu estou usando um pentium 200 com slackware 8.1 e me deparei com o seguinte problema nos ultimos meses,,, tenho um modem USR Spakster 36000, quando eu navego na internet os meus downloads começam bem e diminuem ate chegar a 0kbps,,, depois ele voltam a 4kbps e vão diminuindo at 0,, mas eles pulam pra 0 em menos de 30 segundos,,, e qundo eu navego em páginas com php, ele não exibe as páginas dos links e sim o código fonte... hahahaha.. só pra lembrar isso aconteceu em todos os navgadores que u tenho instalado at agora,, existe algum plugin pra isso?? sem falar que de vez enquando o modem para de enviar sinal,,, hahaha,, e na mesma máquna eu uso o win98 e o modem não apresenta tais falhas quando eu uso com o SO do tio BILL... hahahah valeu espero ajuda hahahaha fui  :@#$#:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest PC-Explorer 2

<font color='#000000'>vixe... esse teu modem aí tá com driver genérico né? eu não sei c tem driver pra esse modem pra linux, mas tente usar um driver de um modem semelhante, como um 3com, ou em último caso faça como um amigo meu metido a "hacker" q faz a conexão no terminal...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Hehe, este modem não precisa de driver para funcionar... Ele funciona como se fosse uma porta serial, ele é um Hard Modem legitimo...

O erro q você esta tendo pode estar relacionado a MTU e outras coisinhas relacionadas com bufer de envio e recebimento pelo modem...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×