Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest fernandopontes

[Resolvido] Me ajudem problemas com placa mae asus k7v

Recommended Posts

Guest fernandopontes

<font color='#000000'>Estou com problemas com a minha placa-mãe... ela é uma Asus K7v(tenho 5 pci e um agp) com um processador atlhon 700 Slot-a hd de 40Gb maxtor 7200 rpm, modem Usr 3095, rede encora e video Sis 6326 8mb... 128mb pc133..

Toda vez que eu inicio o windows a Makina trava.. já toquei a memoria, fonte, hd removi modem rede video.. e sempre acontece a mesma coisa.. montei ela e coloquei isoladores do lado de cima e de baixo dela.. já coloquei fonte de 300W e de 450W... mas contunua com o mesmo problema... Gostaria de ajuda com ela....Ta me dando muita dor de cabeça o makina e inteira nova eu comprei o kit (mae e proc) no mercado livre... e ate agora não consegui configurar... Por favor me Ajudem...... na hora da instalação do windows ele não trava so depois que inicia e as vezes nas trava já formatei ela e instalei varias vezes.. acredito que seja algum jamper ou algo semelhante.... grato...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×