Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
MAGNAO

Asus a7s333

Recommended Posts

<font color='#000000'>Ouvi falar que o chipset SIS 745 não suporta  memórias DDR de 333 MHZ é verdade??</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Não é verdade, ele suporta sim... Dê uma olhada no site do fabricante...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Como assim "não vai trabalhar nessa frequência"??? Explica isso aí direito. Pelo que eu saiba esse chipset suporta oficialmente DDR333. Ou você não sabia o 333 do nome, se refere a Memórias DDR333???

Inclusive, gostaria de deixar aqui um protesto!!!

Tem muita gente criticando a A7S333, há que trava blá blá blá, não é boa pra over blá blá blá... humff.

Claro que não podemos comparar ela com outras mais top, mas pelo preço meu amigo, é o que há de melhor!

Só pra vocês terem uma ideia: estou com meu T-Bred 1700 JIUHB 0311, rodando com estabilidade total, FSB 150 Mult 12,5

ou seja 1875 Mhz, nada mal para uma placa de 300 paus! huahuahua!!!

Daqui uns tempos quando tiver mais folgado, vou pegar uma nforce2, aí vou poder manipular os mult além de 12,5. Vou quebrar a barreira dos 2000 Mhz. :muro:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Com 300 paus você pode comprar uma K7VTA5 ou Dragon Plus KT333cf, todas oferecendo ajustes d vcore, vdimm, FSB333 tanto d memórias quanto d processador...

Esta Asus num é ruim mas pelo preço pago não oferece nada d mais...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Bem lembrado Phoenyx, o KT333CF já manipula os mult dos t-bred, estava olhando uma tabela da Nave Informática, lá do paragua, a diferença da A7S333 pra Soyo KT333 é de apenas 13 dólares.

O que você acha?? Vale a pena trocar??? :-BEER</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Não é o chipset q manipula os multiplicadores, é um chip q agora não me lembro o nome :)))))))

O KT333cf na verdade é uma KT400 com o AGP8X castrado...

Nessa altura do campeonato eu não compraria outra placa-mãe, compensa mais investir numa com NFORCE II. Agora, c você trocar e der somente uma diferença mínima até vale.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>como você conseguiu chegar a 1800 mhz???

comprei recentemente uma as7 333 - xp1700 também

esta em 1100mhz, tem algum problema se mudar os dips para chegar a 1467mhz??? posso queimar o processador ???

por favor gostaria de dicas ????</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>Tarobinha, você DEVE mudar o dip switch para free e ajustar no setup para 133MHz d fsb pois o 1700+ trabalha a 1466Mhz (133 x 11)

Colocando em free você pode também subir um pouco mais, fsb 150Mhz + multi. 12.5 por exemplo, originando 1875Mhz (150 x 12.5). Mas fique d olho na temperatura, ok?

Boa sorte =:-)=</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Overclockerrr

<font color='#000000'>cara a A7S333 num e top + to muito satisfeito com ela....depois de atualizar o bios e fazer um mod cooler no chipset to com ela a 158MHZ de fsb e 11.5x no multiplicador....so num vai + FSB por conta de minha memoria meia boca....+  d resto so tenho elogios pra essa placa :)</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>é mais pela Bios com Jumper Free, quando mudo para essa velocidade, não consigo utlizar 1467mhz, quando começa a iniciar o Win ou Linux, os sistemas dão um pau e começão a travar o micro.

o que faço, mudo para jumper mode e forço nos dips switchs???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000F22'>você mexeu nas configurações d memória? Deixe tudo em defaut lá e testa. C continuar a dar pau na velocidade original elas provavelmente estão bixadas...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>tenho uma A7S333 com um XP 1600 e nunca tinha conseguido q o bicho trabalhasse na velocidade normal desse processador, 1400 mhz. No máximo ia a uns 1320mhz e do nada ele resetava, não entrava etc... Troquei a memória e agora tá beleza, rodando tranquilo a 1400mhz. Tenta testar com outra 'memória e diz o q aconteceu

Rodrigo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>É deixa em jumper free (dá uma olhada no manual, pois tem que mudar um jumper de posição)

Depois no setup ajusta o FSB em 150 e o mult em 12.5, teu processador vai rodar a 1875Mhz, aqui com a minha funcionou beleza  :oba:  

Minha mem é Specteck 266.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest lentez

<font color='#000000'>tenho um XP21000 Thoroughbred. A minha A7S333 so guenta até o fps 144. O mult ta em 13. Só que tem a opção de ir até 20. Como faço pra alterar essa opção?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Pessoal, me ajuda aí. A minha placa é essa mesma e meu processador é um duron 950. Tô querendo fazer um over nela. Sei que o mutiplicador é travado e pelo FSB só consigo chegar a 101. Tentei hoje destravar o mutipl juntando os oito contatos de L1 direto no processador mas também não consegui nada. O que cês acham que tá errado?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por dantasdesouza@27 Julho 2003,01:48

<font color='#000000'>Pessoal, me ajuda aí. A minha placa é essa mesma e meu processador é um duron 950. Tô querendo fazer um over nela. Sei que o mutiplicador é travado e pelo FSB só consigo chegar a 101. Tentei hoje destravar o mutipl juntando os oito contatos de L1 direto no processador mas também não consegui nada. O que cês acham que tá errado?</font>

<font color='#000F22'>Refaça os contatos com uma lapiseira 0.5 por exemplo. Eles não podem ficar em curto, una somente as 4 "pontes"...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×