Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest marcelo_penteado

Xp port não reconhece acento, etc

Recommended Posts

Guest marcelo_penteado

Meu XP é portugues total, não aquela mutação que estava saindo antigamente (meio port meio ingres). Bem o ocorrido é que de uns tempos para cá ele não mais reconhece pastas e arquivos com acento ou ç, exemplo: se tiver uma pasta vídio (com acento no i) e pedir para rodar um arquivo qualquer, ele diz que não encontrou, ai eu tiro o acento passando para vídeo, e roda beleza. Mensagens de programa de terceiros (quicktime, real) vem tudo com caracteres que substituem acentos tipo: canção vira can¦µo, férias vira f¶rias etc. Isso vem acontecendo, como foi dito no começo, a algum tempo. Pode parecer gozação mas fui perceber isto depois de instalar o beta do WMP9, não sei se tem relção. Já formatei, e instale o XP umas 3 vezes e continua. Tenho meu HD particionado em 3 partes, um para o XP, outro para 98 e o ultimo para meus dados (imagens, vidios, musicas), especulando e parecendo paranóico ( na verdade eu sou) poderia remotamente o WMP9 ter implantado arquivos nestas unidades, sei lá, controle de licença etc, que possam estar interferindo. Valeu desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×