Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jorgelando

Segmento de rede com problema

Recommended Posts

<font color='#000000'>caros colegas estou emplementando aqui na minha empresa um segmento de rede so que estou enfrentando um problema, hoje eu tenho o meu servidor com este endereço de rede 192.168.0.5 e estou colocando a segunda placa de rede que sera 192.168.1.5 so que quando habilito esta segunda faixa de ip 192.168.1.5 o dhcp troca o scope do 192.168.0.5 para 192.168.1.5 e mesmo assim a minha estão funciona consegue logar o dhcp informa o endereço ip mas não consigo acessar as outras maquinas da rede so o servidor que consegue acessar ela o que contem as duas placas..

obs: já criei um scope para o ip 192.168.1.0 no dhcp e tembém o dhcp relay já configurei mas continua com este problema...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Cara...

Se não em engano você tem que criar um segundo escopo (um para cada segmento)....

Danilo

danilo@mvi.com.br</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>mas cara eu já criei o segundo e mesmo assim quando a placa esta ativada do ip 192.168.0.5 o escopo fica certo mas quando eu ativo a segunda ip 192.168.1.5 ele troca os escopo da 192.168.0.5 para 192.168.1.5 e dai eu não consigo enxegar as outras maquinas da rede da estação que estou fazendo...o segmento... :stupid:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×