Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
WarriorXP

Alguem conhece?

Recommended Posts

<font color='#000000'>Pessoal liguei um alto falante pra 600 WRMS na entrada de sub woofer da placa e o som sai distorcido alguem sabe onde posso encontrar uma materia ou lugar pra eu saber como comprar um sub woofer

Putz.. pessoal todos Graves que coloquei na placa distorcel o som se vocês souberem como comprar uma frenquencia de saida etc...

Agradeço valeww....</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Cara tu tem q liga o alto-falante num amplificador e o amplificador na saida da placa c não tu pode kema a saida, o som sai distorcio porque a saida da placa n é amplificada ( c for n aguenta um alto-falante d 600 rms) liga um amplificador aí e ta resolvido</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você acha que não liguei um amplificador???

liguei ate um radio de 7000W PMPO

Acho que é porque tenho que ligar um subwoofer na saida e nÃo um woofer.

O que acham???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Cara, c tá meio tamtam?! hehehe..

Primeiro: qual sua placa de som.

Segundo: calminha aí... não stressa não senao ninguém te ajuda.. voce ligou um amplificador na saida da placa de som e no amp. você ligou o subwoofer? (não entendo muito disso...)

Terceiro: independente de qual é a placa de som, qualquer saida que ela tiver é stereo. como voce tá lidango apenas o SUB na saida?!??!

Abraços

Daniel  :P</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×