Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
b10n1c0

Instalação de modem no nt4

Recommended Posts

<font color='#000000'>:seila:

Quando instalei um modem externo (US Robotics 56kps) na porta serial ele detecta e só pede o driver. Mas quando instalo um interno da mesma marca (sendo Hardmodem e não winmodem) não detecta de jeito nenhum. Já desinstalei as COMs (COM 1 e COM 2) e reinstalei nas IRQs 3 e 4 respectivamente (sendo que o mouse está usando PS2) e mesmo assim nada do modem. :muro:

QUERO DURMIR!!! :help:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Gato Danado

<font color='#000000'>voce desisntalou as portas dentro do windows, mas desabilitou elas na Bios da Máquina, se instalou o modem externo com sucesso na COM1 é porque ela esta habilitada na Bios e consequentemente não deixando a placa ser detectada.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>aí grande! Entendí o que você falou, mas tem o seguinte: a BIOS dessa porcaria é da COMPAQ, logo não mostra onde se fecha e a placa não "jumpeia" para liberar a porta. Se souber como fazer, agradeço

Abraços</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Mas você não pode instalar o modem em outra porta tipo com3 ? :)))))))</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×