Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
carloscesar

Memoria 333 vs 266 socorro me ajudem

Recommended Posts

<font color='#000000'>tenho um pente de memoria ddr 333 instalado em uma placa-mãe asus p4pe que diz suportar ddr 333, acontece que quando formato o hd e tento instalar o xp ele trava, e aparece uma mensagem dizendo que foi possivel copiar o arquivo drive.cab e dvd.dll, e mais alguns outros. para conseguir instalar novamente só se eu colocar um pente de 266 de um amigo, mas após a instalação eu coloco o pente de 333 e ele roda normal sem problemas ou travamentos. mandei a memoria para a superkit e eles mandaram de volta apos umas duas semanas dizendo que o pente esta em perfeito estado. não sei mais o que fazer.

agradeceria muito pela ajuda.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>eu arrisco em dizer que seja imcompatibilidade com a placa-mãe. estas questões de memória são muito complicadas. eu por exemplo, tô usando 333 da spectek mas só roda estável com 2.9V quando deveria ser 2.5V. já tentou instalar com outra memo na sua placa-mãe?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>o pc roda normal com a 333, o problema é que quando formato e tento instalar o xp trava no meio da instalação dizendo que não foi possivel copiar o arquivo drive.cab; dvd.dll e outros, após eu trocar o pente e usar o 266 de um amigo ele instala normal e depois eu reitiro o 266 coloco o 333 e ele roda normal sem problemas ou travamentos.

    e no setup da bios só aparece para configuração 200, 266 e 267, o processador é fsb 400, poderia ser o problema?</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×