Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
helfreire

Floppy disk (s) fail (40)

Recommended Posts

<font color='#000000'>Instalei uma atualizaçõa de bios de minha placa-mãe ECS K7vta2 e agora aparece essa mensagem:

FLOPPY DISK (s) fAIL (40)

Alguem sabe como conserto esse erro pois meu drive 1,44 não esta sendo reconhecido pela minha placa mãe

Desde já Grato.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest ratocinza

<font color='#000000'>Existem várias possibilidades, vamos lá:

1º - cabo encaixado errado na placa mãe ou no drive.

2º - cabo com defeito.

3º - Drive configurado errado no setup, (del na inicialização primeiro item do setup)

4º Drive queimado - deve ser trocado.!!!</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Postado Originalmente por ratocinza@05 Julho 2003,17:48

<font color='#000000'>Existem várias possibilidades, vamos lá:

1º - cabo encaixado errado na placa mãe ou no drive.

2º - cabo com defeito.

3º - Drive configurado errado no setup, (del na inicialização primeiro item do setup)

4º Drive queimado - deve ser trocado.!!!</font>

<font color='#000000'>Eu Tentei os tres de seus itens ate comprei outro drive e liguei o micro tambem sem o cabo e a fonte conectados, por acaso acontece esse erro tambem se você não conectar os cabos no Drive 1,44 se acontecer vou atrás de um cabo novo</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×