Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
João Cecilio

Consegui não conseguir

Recommended Posts

<font color='#000000'>Tentei colocar em rede 2 micros e não consegui. Usei os seguintes procedimentos para os dois. Placa de rede com drives. Ok! ( Não há senões ? ou ! no gerenciador de dispositivos.) Atribuí TCP IP para os adaptadores: 192.168.0.1 e.2. Instalei serviço de compartilhamento de impressora e arquivos. Na janela de redes tambem acionei o compartilhamento. Usei cabo UTP + ou - 15m com cross-over.

Dei ping em ambos computadores para seus respectivos IP's com resposta 100% positiva. Quando eu entro em ambiente de redes êles não se vêm o que é confirmado quando dou ping um no  outro. Onde estou errando? Mesmo antes de se configurarem impressora e arquivos, segundo a receita do livro redes do amigo Gabriel, os miros já deveriam estar se enxergando. HELP porque a frustração é grande</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>A pressa é inimiga da perfeição! Tambem preenchi a guia de identificação. Coloquei workgroup para identificação da rede e respectivos nomes de usuário e descriçãao</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×