Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cassioaoki

Atualizações win xp

Recommended Posts

<font color='#000000'>Estava tentando instalar o Service Pack 1 do Win XP, mas após fazer o download, começava - se a instalação, mas este travava no começo. Por que?

Todos os outros aplicativos funcionam normalmente

Desde já agradeço

Abs</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#810541'>Antes de tudo vou lhe alertar que o service pack não instala em Xp pirata (teoricamente não).

Dê mais detalhes do que acontece. Ele para de responder ou algo do tipo?</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Então deve ser isso.

    Ele somente para de responder quando inicia a instalação, logo após o download.

    Obrigado</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por cassioaoki@06 Julho 2003,03:16

    <font color='#000000'>Então deve ser isso.

    Ele somente para de responder quando inicia a instalação, logo após o download.

    Obrigado</font>

    <font color='#810541'>Mas se ele somente para de responder há sim algum problema pois se seu Xp tiver um serial pirata ele irá lhe alertar.</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <font color='#000000'>Estranho então, pois não recebi nenhum alerta do XP. Pelo menos não notei na disso. Aí vai o meu serial:

    FCKGW-RHQQ2-YXRKT-8TG6W-2B7Q8

    Qualquer ajuda agradeço.

    Abs e obrigado</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    <font color='#0000FF'>É pirata....nesse o service pack não instala...

    Dê uma olhada na net e se informe mais sobre esse assunto...

    Valeu...</font>

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×