Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Vilker

O xp não quer instalar no meu pc

Recommended Posts

<font color='#0000FF'>:help:   Estou tentando o XP pro SP1 aqui em casa....

       Primeiro tentei instalar o XP junto do ME que utilizo. Mas sempre que ele está preparando os arquivos ele pega e trava aparecendo uma tela azul dizendo que não foi possível copiar tal arquivo.... O interesante é q dificilmente é o mesmo arquivo... Tentei instalar por cima e ficou na mesma... Reiniciei e tentei dando boot pelo CD, mas nada... Formatei e tentei de novo, nada...  Troquei de CD... nada... Copiei o CD todo no HD e tentei de novo... nada... Desconectei todas as placas do pc (que não são onborads é lógico) e nada... O pior é q as vezes chegava até a concluir essa parte e quando ele reiniciava (já com a tela de inicio do windows XP) pra ele continuar a instalação dava um erro fatal e não continuava a instalação....

    Até essa semana fiquei com a ideia fixa de que o problema era o meu computador. Ele é um Pentium II, 400mhz 128 de ram e HD de 20 (dividido em duas partes iguais) só que quando foi no ultimo dia de aula antes das férias vi o XP pro instlado numa M*R*D*A de PC!!! Um 233mhz com 64 de ram!!!!  :muro:

    HAHAHAHA!!!!! Que RAIVA!!!! :crazy:

  Acabei desistindo de instalar e vim pedir mais informação aqui no Clube do Hardware... Por favor alguém me ajude que o ME tá sempre me deixando na mão e por ser um usuário um tanto quanto avançado o ME não está mais dando conta do recado...

OBS:Sei que o XP deve ficar lento no meu PC (mas mesmo assim quero correr esse risco) também sei que vou sofrer, mais pelo menos queria ver ele instalado aqui!!! E sim, eu não usei o smart... Não sei pra q serve e acho q também me esqueci de instalar... Isso influência em algo....???  :tanta:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>Sim e mais uma coisa... vi no tópico ai do "Jambo" um problema idêntico ao meu e notei quando alguém indicou para ele diminuir a velocidade da memoria da BIOS. Alguém pode me explica com faço isso e no q influência???</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#0000FF'>ninguém pode me ajudar não...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>cara, desiste do xp, não é bom, fica com o windows 2000 professional, muito melhor, abraço</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>O seu problema é no disco rígido... Deve ter um setor com pau, como ele vai sempre gravar no disco do mesmo jeito, vai dar pau sempre no mesmo arquivo. Como você trocou o CD, então não é problema do CD (ou sao duas cópias com o mesmo defeito..)

Tente passar um scandisk, com verificação de superfície, para marcar os setores defeituoso...</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>Olá Vilker já aconteceu isso comigo conseguir resolver o problema, removendo as duas partição e criar uma partição cheio ai instala o XP e depois que terminar a instalação ai sim você pode redimencionar o disco para criar a outra com programa partition magic foi o unico jeito que consegui instalar o XP Valeu.</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>você deve ta cheio de badblock... ou seu windows ta bichado</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×