Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Victor Costa

[Resolvido] Como fazer funcionar em 133mhz?

Recommended Posts

Guest Victor Costa

<font color='#000000'>Olá Cuecas de Plantão, não sei se essa minha pergunta já foi respondida, mas o fato é o seguinte, tenho minha placa mãe sendo uma daquelas de slot 1, não sei o modelo, pois ela não esta aqui comigo e não lembro de cabeça, acho qie é um m748mr, mas o problema é o seguinte:

tenho um Processador slot1 750Mhz e essa placa-mãe suporta 133Mhz e meu módulos sao 3 de 128 e cada um suporta 133mhz, mas quando entro no bios da placa e tento alterar a freqüência que é de 100mhz para 133mhz, até aí td bem, so que quando foi reiniciar a máquina aparece um clocck mais alto doque o processador suporta, eu coloco 133mhz Clock e 133Mhz Sdram e freqüência multiplicada por 4.5 que ao mesmo tempo me mostra o processador ir para mais ou menos 500Mhz, so que quando reinicio, ele pula pra 1.1 e aí danou-se, qual seria o problema???

Alguem poderia ter a paciência de me ajudar??? :muro:</font>

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×