Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Wandim

Vivo Zap 3G

Posts recomendados

Caros amigos... bom aqui acontece o seguinte, conecta normal, daí depois de um tempo de uso, de duração aleatória, trava a conexão dial-up... e você só consegue reconectar se reinicar o computar... pronto problema criado! o pessoal da vivo não tem solução...

já formatei a maquina, já troquei a placa ( uma YISO C893 PCMCIA) e o problema persiste... por fim não estou usando mais o programa da vivo, e sim uma conexão criada manualmente, mas mesmo assim trava

a maquina não trava, e sim a conexão, você não consegue desconectar e nem ver as propriedades dela mais, só reiniciando o pc mesmo!

alguem tem ou teve algum problema relacionado? se alguem puder me ajudar fico grato, pois o cliente já está ficando impaciente!

a maquina é um sempron 2300+, e o placa pcmcia ta ligada no pc atraves de um adptador pci/pcmcia da ricoh, q tb foi substituida pra testes...

:(:huh::unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tecnologia pouco usada é complicado né... alguem? help pleasy!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

o problema ainda persiste...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe, isso não é uma solução, apesar do fato de eu sofrer de um problema muito parecido com o seu. Uso uma placa YISO C893 em um Athlon XP 2600+ em um adaptador pcmcia Ricoh (é possivel que seja exatamente igual ao da foto, mas não posso verificar ao certo). O modem funciona (tanto que estou enviando essa resposta através dele), no entanto, ele necessita de constante "supervisão" para funcionar. Explico:

Ao que parece, quando o modem fica inativo por algum tempo (apesar dessa ocorrência ser um pouco aleatória), ele tem a tendência a perder a conexão, de uma maneira estranha pela qual o discador da vivo não toma conhecimento. Instalando um medidor de velocidade de conexão, percebi também que há uma certa tendência a ocorrerem quedas bruscas na velocidade da conexão, às quais o modem geralmente se recupera rapidamente.

A solução que eu uso, embora não muito "científica" é manter algum programa no fundo acessando permanentemente a rede (no caso, um gerenciador de download). Isso parece fazer as "travagens" do modem (das quais ele não se recupera sozinho) ocorrerem com menor freqüencia. Nos casos em que ele não se recupera, geralmente consigo reestabelecer a conexão desconectando e reconectando através do discador (às vezes, é necessário mais de uma tentativa). Somente em alguns raros casos isso não funciona, e sou realmente obrigado a reiniciar o computador. No entanto, aqui não ocorre o problema do travamento do discador.

P.S.: Desculpe por tomar seu tempo e pela postagem longa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Wandim, experimente baixar uma atualização para o modem da Yiso que existe neste site:

http://growell.luxicom.com.br/c893/downloads.shtml

>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

Realpeterjack, tente este artifício:

Crie um arquivo BAT para dar o comando de ping a um IP determinado.

Isso faz que a conexão nunca dê Timeout.

Como fazer:

Abra um bloco de notas e cole esse comando:

@echo off

:inicio

ping.exe -t www.terra.com.br

goto inicio

Salve como arquivo de extensão .BAT

Deixe no desktop e abra quando for conectar pode deixar minimizado que ele vai "segurar" a conexão.

>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>.>

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já havia pensado em algo semelhante, mas usando o Google para os pings, só que não tinha testado. Bem, estou testando agora, e o Terra deve ter um tempo de resposta menor.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Wandin e Realpeterjack,

Estou com o mesmo problema de vocês. Mas descobri que o problema é com o cartão da Yiso pois testei com o cartão da Kiocera do meu irmão e não dá problema. Testei o cartão da Yiso no Pc dele e apresentou o mesmo problema. vocês já encontraram uma solução? E o ping do Terra resolveu?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como posso usar essa tecnologia para PC desktop doméstico?

Eu já vi usando uma vez em uma ilha bem afastada que não tem contato com nada, lá atingia aproximadamente 115kbps.

Mas aqui na capital deve atingir quase 2MB´s não?

Só que tipo lá só utilizava um modem da Yiso escrito VIVO em azul. A conexão vinha via frequência rádio/cel.

Falo da Bahia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoa to com problema com minha conexao da vivo com placa yiso c893 ela so fica navegando uns 10 a 15 minutos e cai. parece que cai quando você mais precisa..... alguem tem solução........ me ajudemmmm ghahmann@gmail.com

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!