Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
felipescotti

Micro fica lento para acessar arquivos no próprio micro

Recommended Posts

Micro fica lento para acessar arquivos no próprio micro, arquivos de word principalmente, e acesso a algumas ferramentas de alguns programas se torna imensamente mais lento quando o micro esta conectado a rede mesmo que eu não esteja acessando ou utilizando a rede, porém os menus, ferramentas do windows e acesso a pastas estão aparentemente normais.

O micro é um sempron 2300+ memoria de 352MB (sistema)

se alguém souber como posso resolver esse problema agradeço desde já...

valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com mesmo problema do amigo Flipecotti se alguem souber como resolver por favor ajude nos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, eu já encontrei soluções das mais variadas na informática. Uma delas é a posição do cabo IDE.

Sabe que ele tem uma ponta colorida, pois bem, já me aconteceu (mais de uma vez) de o micro ficar extremamente lento, e ao abrir o PC, a ponta colorida do cabo estar no HD e não na placa. Foi só inverter que voltou ao normal !

Tente dar uma olhada nisso, pra mim começou a ser possibilidade depois de me acontecer mais de duas vezes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×