Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Dudu Petrucci

Internet não funciona no win xp

Recommended Posts

Boa Tarde galera...

é o seguinte estou com um problema meio sério .. e não oconsigo resolver!

eu uso internet via rádio aqui(placa wirelees) só q quando uso a net no win xp a internet funciona até uma hora direto e depois cai!eu já veriquei td na antena,, se tem alguma coisa errad mas está td em ordem.

eu tenho o win 98 no mesmo hd e a internet no win 98 funciona normal..sem problemas!

isto sempre aconteceu quando quero usar o win xp aqui na minha maquina que é um amd k6-2 550mhz,320 mb de memoria,30 gb de hd!

eu penso q é algum serviço do win xp q esta bloqueando a internet...mas porque bloquearia até certa hora!

Download nem posso fazer..porque logo a net cai!!

e eu queria usar o xp aqui(minha maquina por incrivel q pareça fica bem melhor com win xp)mas o problema é q a internet não funciona direito!

se alguem puder me ajudar...valeu!! tomara q eu esteja postando no lugar correto e meu post não seja apagado, já q sou novato por aqui!

sem mais obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola,

Dudu Petrucci

olha esta com cara de virus. aparece uma caixa de dialogo, dizendo que vai desligar .

se aparecer e virus. no nome dele e Blaster. tera que procurar o antidoto. para ele .

passe o anti virus, para ver se retira.

se não for tente reinstalar IE 6 pode ser isso , mal instalado .

eu também tenho net radio. uso XP . e roda direitinho .

se não for isso veja seu ip, gateway se esta certo , entre em contato com seu provedor

qualquer coisa , volte a postar .

ok

espero ter ajudado

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • pcoe...

    obrigado pela resposta...

    mas eu passei antivirus e não acusou nada..

    eu usso o firefox e o ie6 ... com todos 2 acontece isso. a net para de funcionar!

    eu tenho um amigo q tem um pc meio antigo tipo o meu ..é um pentium-III e acontecia isso com ele também quando instalava o win xp e com net via rádio.

    outra coisa...acho q virus não é mesmo.. porque desde o ano passo q venho lutando com isso. formato instalo xp..acontecia isso....eu formatava e instalava o win 98 funcionava de boa a net... mas como disse queria ter o xp aqui..q meu pc roda legal!

    aqui na minha cidade já perguntei isso pra vario amigos e nunca ninguém viu isso.

    meu pc é muito antigo..mas enquanto não tenho grana pra troca...vou ter q ficar lutando.

    eu até perguntei sobre isso pra um carinha lá do meu provedro de internet...o cara num sabe também.

    sem mais obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Ola

    não tem nada a ver com a maquina antiga , o problema esta no seu xp .

    eu tenho wireless também via radioe roda direito .

    vamos la

    você já verificou , o seu outlook ,

    veja se esta desmarcado , desligar quando terminar as mensagens

    como:

    va no outlook ,

    ferramentas /contas

    clique em email.

    vai aparecer uma apa de contas

    veja se esta desmarcado . se tiver marcado , desmarque .

    veja e depois me de o resultado , se não :

    você tem msn ?

    me mande o seu que entro em contato com você via voz , via msn ok

    clique no meu nome e vai ver meu email , ok

    espero ter ajudado ,

    ninguém fica sem resposta aqui .

    vamos descobrir /

    :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×