Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
thiagolo

Apagão no Monitor

Recommended Posts

Olá pessoal,

Sou novo aqui no fórum e preciso de uma ajuda.

Vou passar a configuração do meu computador: athlon 64 3.500, MB Asus 939 A8V, 2 GB DDR Kingston, sendo 2 pentes de 1 Gb, HD Sata 160 GB Seagate, Placa Vídeo geforce 5500, monitor LCD Samsung sync master 740n....

O problema é o seguinte:

Assim que montei essa máquina, que por sinal é muito rápida, o único problema que aconteceu é que sempre que executo uma operação que necessita de processamento, o monitor dá uma apagada e volta no mesmo minuto, como se fosse um pico de energia, mas ele não chega a desligar, e antes de acontecer isso o computador trava um segundo, depois dá o apagão.

Já troquei a placa de vídeo, pensando que poderia ser o motivo do problema, mas nada adiantou. Troquei o monitor e também não resolveu. Coloquei um estabilizador só pro monitor e também não resolveu.

O que vocês acham que pode ser??? Pode ser aquecimento do processador?? Qual a temperatura máxima que esse processador pode suportar??

Aguardo respostas. Abraços a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meio difícil seu caso......mas diria q pode ser conflito de memoria......uma sujeira nos pentes pode estar causando isso....

Tb ia dizer que podia ser o driver de video mas falace que já trocou.....

Bom não ocorre muito mas pode ser uma sujeira no processador tb.......(dificilmente mas nunca se sabe)

Compartilhar este post


Link para o post
Compartilhar em outros sites

hummmmmmm

dificillll

troca a fonte....

mas acho q é as memorias também...

ve aí..

flwwww

Você acha que mesmo os dois pentes de memórias sendo exatamente iguais, ainda assim pode ser memória???

Posso também retirar um dos pentes para fazer o teste. O que vocês acham??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hoje vou fazer o teste de memória e depois vou postar o resultado para vocês!!! Caso não resolva, iremos por etapas até ver se descobrimos o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×