Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
jorgejunior

eMule no D-Link 500B.

Recommended Posts

Depois que eu substituí o meu 502G pelo 500B, eu sempre tenho que optar por navegar ou baixar músicas, porque quando eu abro o eMule ele assume toda a banda e a navegação fica impossível. Nenhuma página abre. Já procurei no ABUSAR.org, mas não tem nada específico para o modelo 500B, e ele é um pouquinho diferente do 500G e 502G.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, qual seu snr e atn ???

Em qual velocidade você deixa o Upload no seu emule ??? ultiliza Torrent junto ou rodando em segundo plano ???

A modulação da sua conexão é ADSL2 ou GDMT ???

T+ :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois que eu substituí o meu 502G pelo 500B, eu sempre tenho que optar por navegar ou baixar músicas, porque quando eu abro o eMule ele assume toda a banda e a navegação fica impossível. Nenhuma página abre. Já procurei no ABUSAR.org, mas não tem nada específico para o modelo 500B, e ele é um pouquinho diferente do 500G e 502G.

Também estou com o mesmo problema tenho o 500B velox 300 e quando estou com o BitComent aberto fica muito lenta a navegação.Se alguem puder de ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×