Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rmartignoni

7900GS travada para over?

Recommended Posts

Pessoal eu recebi hoje a minha 7900GS da PNY e quando fui tentar fazer um over nas memos dela não consegui aumentar 1MHz sequer... tentei pelo painel de controle da nvidia e pelo rivatuner...

a VGA veio com memos da Hynix (acho que é isso :P ) de 1,4ns... portanto o clock "maximo" dela seria 715MHz não? elas estão rodando a 660MHz.... quanto ao core eu consegui aumentar um pouco... 50Mhz... não tentei ir alem disso...

será que pode ser a fonte que está segurando o over??? acho meio difícil não? estou com uma ST420w...

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera... sera que pode ser algum bug de driver???

o padrão das memos é 660... já consegui colocar 680, mas esqueci de mandar aplicar dps do boot... aogra não consigo aumentar 10MHz sequer mais... o mesmo acontece com o gpu...

mais uma vez... as memos são de 1,4ns... se eu colocar elas a 700MHz não haverá problema alguma para a placa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×