Ir ao conteúdo
  • Cadastre-se

problema


vizorzo

Posts recomendados

aê galera!!!!!!

é meu primeiro post aqui no forum + já acompanho o Clube do Hardware ha um bom tempo

estou com um problemaum aqui no meu PC

é o seguinte: sempre que eu começo a jogar um jogo qualquer, ex: Half-life 2, gta san andreas, etc, depois de uns 10 minutos começa a da um lag do c****** com um monte de congeladas e depois trava e tenho q reinicia + depois q reinicia não aparece a tela do windows tipo acende o led liga os cooler mostra a pv a placa-mãe e depois trava ai eu tenho q desliga e espera um tempo, ai ele liga + o problema continua é só eu joga q da o mesmo problema.

problema de hardware não é pois tenho:

amd athlon 64 3000+

asus k8v-x-se

1gb de ram ddr 400

placa de video xfx 6800 extreme agp

hd de 80gb samsung sata

fonte seventeam 420

gravador d dvd

por favor m ajudem pois já reinstalei tdos os driver e nada, daqui a pouco irei jogar meu pc na parede

desde já obrigado

Victor

Link para o comentário
Compartilhar em outros sites

Tenho 4 hipóteses em mente:

1) Sua placa ou os módulos de memória podem estar muito aquecidos, o que é evidenciado pelo fato de você ter que esperar um tempo para religar o comp.

Mas se você já jogou esses mesmos jogos e não obteve esses problemas no passado, é improvável que seja superaquecimento, a não ser que o ventilador da placa não esteja funcionando.

2) No pior das hipóteses pode ser módulos de memória ou placa danificados. Acabei de trocar a minha que tinha até defeitos gráficos na bios. Problema resolvido comprando uma nova, da ATI. Veja se você não encontra fora dos jogos, ou seja, na bios ou no windows defeitos gráficos ou pontos coloridos.

3) Pode ser um problema com a sua fonte. As fontes da Seventeam não são consideradas confiáveis. Sugiro que você compre uma Type R modular da Hyper 580W, essa sim que é fonte. Infelizmente custa caro, 500 reais aqui em SP na Sta Ifigenia. O que pode estar acontecendo é que falta energia para seu sistema devido a um problema com a fonte ou potência insuficiente. Não tenho certeza que 400W sejam suficientes para os sistemas mais atuais.

4) Veja as configurações da bios relacionadas a sua porta AGP. Cheque também se a sua placa não é incompatível com sua placa mãe.

No mais, tente os remédios padrões como atualizar os drivers. É muito chato investir grana nas placas e ver que elas não estão funcionando direito, dá desgosto :angry:.

Link para o comentário
Compartilhar em outros sites

Talvez não tenha sido claro. Quando disse "módulos de memória", eu me referia aos da placa de vídeo e não as da memória ram.

Eu sugiro os seguintes procedimentos:

1) Leve a placa para outro computador e rode os jogos que deram problema. Se em outro computador funcionar, o problema está em outro lugar. Do contrário, é bem provável que seja a placa de vídeo. De prefêrencia, teste em um computador que tenha pelo menos 500W real de fonte.

2) Caso a placa funcione bem em outro comp, tente pegar emprestada uma fonte Real de 500W. Veja se o problema continua.

Outra opção:

1) Pegue emprestada uma placa de vídeo, de preferência do mesmo modelo e teste no seu computador. Veja se os problemas continuam.

De qualquer forma, o importante é ver primeiro se o problema está em sua placa.

Se você quiser testar a memoria ram, desabilite a opção quick boot da bios. Isso fará o memory test, que é feito em todo boot, detectar quaisquer problemas com a ram.

Link para o comentário
Compartilhar em outros sites

Eu sugiro que você junte um dinheiro e compre uma fonte TYPE R Modular de 580W da Hyper, custa 500 reais mas é a melhor fonte que se vende aqui em São Paulo. Infelizmente por 300 reais não consigo pensar em qualquer fonte confiável.

Vale a pena investir 500 reais? Com certeza, basta rever o quanto se paga para comprar os componentes do computador e que tudo pode ser perdido por falhas elétricas.

Outro produto indispensável para quem não tem fio terra é o Modulo Isolador Estabilizado da Microsol. Custa em torno de 200, feito especialmente para quem não tem fio terra.

Do contrário, eu posso apenas dizer que já usei uma da Seventeam sem problemas. Mas há fóruns que reclamam muito da Seventeam e de outras fontes dessa faixa de preço.

E por último, você realmente tem certeza que o problema está na fonte?

Link para o comentário
Compartilhar em outros sites

acho q sim pois ranquei todo do meu pc e botei no do meu irmão e rodo na boa

todo significa todo mesmo pois ele tem a mesma placa-mãe q eu imtaum ranquei todo e botei la

e pego

tenho certeza q é a fonte + to sem grana

não sei q fonte ele tem + parece q é da marca huntkey

você conhece alguma loja online confiavel e q pratike bons preços??????

abraço

t+

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

GRÁTIS: ebook Redes Wi-Fi – 2ª Edição

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!