Ir ao conteúdo
  • Cadastre-se

Não ouço sons de vídeos na Internet


Gold Shild

Posts recomendados

Não ouço mais o som dos vídeos da Globo ou as músicas do UOL

Já verifiquei o volume, já reinstalei os drivers de som(realtek) e fica do mesmo jeito.

Algo pode estar errado na placa onboard?

Acho que ela está ativada porque nunca mexi no setup da máquina e sempre funcionou.

Consigo ouvir minhas músicas perfeitamente. Apenas as online que não tem jeito. Os vídeos da Globo dá pra ver mas o som não sai.

O Youtube, por exemplo, funciona perfeitamente, o som e o vídeo.

Link para o comentário
Compartilhar em outros sites

  • Membro VIP

Não ouço mais o som dos vídeos da Globo ou as músicas do UOL

Já verifiquei o volume, já reinstalei os drivers de som(realtek) e fica do mesmo jeito.

Algo pode estar errado na placa onboard?

Acho que ela está ativada porque nunca mexi no setup da máquina e sempre funcionou.

Consigo ouvir minhas músicas perfeitamente. Apenas as online que não tem jeito. Os vídeos da Globo dá pra ver mas o som não sai.

O Youtube, por exemplo, funciona perfeitamente, o som e o vídeo.

você já verificou seo player pra executar o video que você quer ver se não esta com o volume baixo ou mudo.

Abs B)

Link para o comentário
Compartilhar em outros sites

Arquivado

Este tópico foi arquivado e está fechado para novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!