Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest emanuel14fortaleza@yahoo.com.br

[Resolvido] Mim Ajudem!(HD)

Recommended Posts

Guest emanuel14fortaleza@yahoo.com.br

Galera meu hd é um Maxtor 80Gb, beleza de vista achei o bicho muito potente, faz um mês e poucos dias que o comprei, junto com o pc completo!

Sou leigo em Informática, sei algumas coisas do tipo: Instalação de Windows, linux, Manutenção básica...

beleza, ai veio com LINUX ok, formatei instalei, mim registrei, beleza até ai tudo muito bem, tudo muito bom!!!

Ate que depois de dois dias to la morto de feliz com pc jogando e nero copiando um dvd ate que o bicho "trava"(Literalmente, pois ele continua com o ponteiro do mouse normal)

Tento o quebra galho: ctrl+alt+del= Gerenciador de tarefas! pronto ele men sai mais do quanto!!! Meu irmão não prestor! Fui direto no RESET! beleza passou pelo test do post...quando vai passar pra parte do boot do hd aparece:

ERRO AO CARREGAR O SISTEMA!!! Fiquei loqo!

TInha 5Gb de músicas(tinha criado duas partição: Sistema[20Gb] e Dados[50Gb] Varios programas shows do e-mule que tinha baixado, crack's......

peguei meu lindo cd do xp prof. coloquei pra da o boot pelo cd...............

Quando chega na parte dos discos rigido aparexe: 78...GB o bicho zerôooo! cara não sei porque!

beleza não insquentei....bla formatei....instalei.....baxei tudo de novo.....configurei!!! ate ai tudo bem!

Quando foi ontem to assistindo: VELOZES E FURIOZOS EM TOQUIO(Recomendo vocês Assistirem é massa).

ah no Power Dvd(Programa) e tirando a copia de outro filme ao mesmo tempo. ate que ele trava :aranha::aranha::aranha: !!!!! cara pronto não prestor não. fui logo no estabilizador!!! :cry:!!! Quando ele passa pelo teste do post normal. quando vai entrar no hd Galera ele da um erro tipo dizendo que o boot esta errado tipo midia invalida, pronto vi logo que era o mesmo problema, di novo peguei o cd xp deu o boot...blablblabla.....Apareceu o hd:

Maxtor IDE 01...78Gb[sem formato] :ahh: ####### é ###### um negocio desses!

por favor MIM AJUDEM já ESTOU PRESTES A FAZER UMA BESTEIRA COM AQUELE PC! :cry

COnf:

Petuim 4 3Ghz

32Mb de Video

256Mb, Dvd emanuelandrade91@hotmail.com

Monitor Lcd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Emanuel Barros Andrade, seja bem vindo ao fórum

Em primeiro lugar, edita aí o seu tópico e retire a imagem, pois está fora das regras.

Com relação ao seu problema:

Dá o boot com o CD de instalação do WinXP e escolha a opção R (Reparar), uma vez no console de recuperação do WinXP, execute o comando chkdsk /r, espere terminar (demora um pouco), reinicie normalmente o micro dando o boot pelo seu HD e veja se resolveu ou qual é a mensagem de erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Emanuel,

Você notou que toda vez que tá usando o HD, o Drive de DVD e a placa de vídeo ao mesmo tempo é que acontece isso?

Sua fonte não tá aguentando essa vida. Pare ou vai queimar tudo. E não tem garantia do mundo que cubra um uso desses.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Emanuel

Acho q pelo seu Pc ....você ta´com pouca memoria

Alem do q se o video for onboard tem menos ainda

Eu tenho um P4 2.6 com 512mb e 128 de Video off e já acho q preciso d mais

Emanuel Barros Andrade, seja bem vindo ao fórum

Em primeiro lugar, edita aí o seu tópico e retire a imagem, pois está fora das regras.

Com relação ao seu problema:

Dá o boot com o CD de instalação do WinXP e escolha a opção R (Reparar), uma vez no console de recuperação do WinXP, execute o comando chkdsk /r, espere terminar (demora um pouco), reinicie normalmente o micro dando o boot pelo seu HD e veja se resolveu ou qual é a mensagem de erro.

O q faz esse comando??

Eu posso usar ele no drive D q ta com problema no formato???

O C ta com So e não quero apagar tudo ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Todas dicas dos colegas são muito boas...em primeiro lugar 256 Mb RAM paar rodar o windows XP é pouco, no mínimo 512 Mb e olha lá, se roda programas pesados o ideal seria 1 Gb RAM.

Se voce faz várias coisas ao mesmo tempo, interessante ter uma fonte de uns 400-500W reais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
O q faz esse comando??

Eu posso usar ele no drive D q ta com problema no formato???

O C ta com So e não quero apagar tudo ....

Esse comando procurar por erros no disco e tenta reparar.

De4pendendo do tipo de problema na sua unidade D, você pode rodar esse mesmo comando.

Para maiorae informaçãoes sobre todos os comandos do console de recuperação do WinXP, acesse o mesmo atravéis do CD ROM de instalação do referido SO que lá tem o recurso de ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest emanuel14fortaleza@yahoo.com.br

Emanuel Barros Andrade, seja bem vindo ao fórum

Em primeiro lugar, edita aí o seu tópico e retire a imagem, pois está fora das regras.

Com relação ao seu problema:

Dá o boot com o CD de instalação do WinXP e escolha a opção R (Reparar), uma vez no console de recuperação do WinXP, execute o comando chkdsk /r, espere terminar (demora um pouco), reinicie normalmente o micro dando o boot pelo seu HD e veja se resolveu ou qual é a mensagem de erro.

beleza, Como eu colocou essa função?

Todas dicas dos colegas são muito boas...em primeiro lugar 256 Mb RAM paar rodar o windows XP é pouco, no mínimo 512 Mb e olha lá, se roda programas pesados o ideal seria 1 Gb RAM.

Se voce faz várias coisas ao mesmo tempo, interessante ter uma fonte de uns 400-500W reais.

Cara, Instalei em piores os da insinuante! 128Mb...Celeron d315....

Sei que minha memoria é pequena mas o proc. Pentium 4 3Ghz

Emanuel,

Você notou que toda vez que tá usando o HD, o Drive de DVD e a placa de vídeo ao mesmo tempo é que acontece isso?

Sua fonte não tá aguentando essa vida. Pare ou vai queimar tudo. E não tem garantia do mundo que cubra um uso desses.

Brou, é um seguinte: a minha fonte de alimentação é de 450W acho que não é esse o pro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

beleza, Como eu colocou essa função?

Cara, Instalei em piores os da insinuante! 128Mb...Celeron d315....

Sei que minha memoria é pequena mas o proc. Pentium 4 3Ghz

Brou, é um seguinte: a minha fonte de alimentação é de 450W acho que não é esse o pro.

porém não adianta ter um bom processador sem memoria Ram..

Ainda mais vendo videos e gravando ao mesmo tempo.

Vai travar mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa Pessoal

Desculpem aí a minha falta de percepção em não observar as configuraçãoes na assinatura do micro do colega Emanuel Barros Andrade

COnf:

Petuim 4 3Ghz

32Mb de Video

256Mb, Dvd emanuelandrade91@hotmail.com

Monitor Lcd

O problema todo não é nem a quantidade de memória RAM, mas além disso vejam a memória de vídeo!

E provávelmente deve ser onboard e esses 32 MB deve ser da memória RAM.

Isso já diminui os 256 MB de RAM para 224 MB.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest emanuel14fortaleza@yahoo.com.br

Galera Resolvi o Pro. Muito obrigado por suas opiniões! Foi muito Gratificante saber que tenho colegas por aqui!

fiz um seguinte, eu não mim lembrava que tinha o PowerQuest PartitionMagic 8.0 :palmas: ! Foi o milagre! touxe meu hd para meu trabalho, formatei em NTSF e pronto! Ate agora ele não apresentou menhum pro! Obrigado por suas Explicações!

do que ele presicava erra ser formatado corretamente! :bye::tantan:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×