Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
carzombie

Picos de processamento

Recommended Posts

Ola pessoal to com um probleminha meio estranho, pra comecar vou colocar a configuração do meu pc:

MSI KT880 Delta-FSR/LSR

Athlon XP 1800 1.5Ghz

1Ghz (512x2) RAM

Radeon 9600XT 256Mb

HD Seagate 40Ghz

.... a semana passada comprei uma HD Samgung SP2504C SATA velocidade 7.200rpm, coloquei ela como master fiz 3 particoes (1=35G, 2=100G, 3=100G) e instalei o windows sp2 na menor particao, ate ai tudo bem. Fui tranferir meus arquivos da Seagate para Samsung o pc ficou carregando muito, abri o gerenciador de tarefas e o Uso de CPU estava to talo, 100% e ocilava entre 80% a 100%, ate ai pode ser normal eu pensei, sao muitos dados ia demorar então tudo bem ....... esperei terminar e depois fui instalar alguns programas ...... antigamente eu conseguia instalar, ouvir musica e ainda conversar com o pessoal no msn e o processamento não chegava a 100%, agora se for instalar alguma coisa tenho que parar as utra coisas porque ele fica consumindo o processamento no ultimo, alguem sabe o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×