Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
silvio.a.s

tv sem foco

Recommended Posts

Aí galera, resolvi montar esse tópico para podermos recolher o máximo de imformações possíveis sobre esse tipo de defeito.A literatura diz que isso se resume a tsh ,trc e suas ligações.O que mais poderia colaborar para esse tipo de defeito? Aguardo colaborações,valeu..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,pelo que sei sobre tvs,esse defeito é relacionado ao tsh(transformador de saida horizontal)

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Amigo,pelo que sei sobre tvs,esse defeito é relacionado ao tsh(transformador de saida horizontal)

    sim mas isso eu já citei,tsh=fly back,eu queria outras peças ou circunstâncias que colaboram para esse defeito. :muro: já vi que não vai dar, obrigado. :angry::(

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo silivio.a.s peço que tenha calma,estamos todos em busca de conhecimentos aqui.Pesquisei aqui e tudo me levou ao tsh,ou no proprio tubo de imagem.E isso você já sabe ne.Mais vou continuar pesquisando e qualquer coisa posto aqui valeu!!!! :-BEER

    Curto entre G2(screen) e grade de foco: Nesse caso, ocorre deterioração do foco da

    imagem. Podemos diagnosticar esse defeito verificando se os controles de foco e

    screen tem o mesmo efeito na imagem. Infelizmente, a única solução é a troca do

    cinescópio. não sei se ajuda mais ........... :bye:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    sim mas isso eu já citei,tsh=fly back,eu queria outras peças ou circunstâncias que colaboram para esse defeito. :muro: já vi que não vai dar, obrigado. :angry::(

    Amigão, calma!

    olha: eu já peguei Itautec sem foco q foi só trocar um dos IRF630A, não precisei fazer mais nada! agora até hoje não entendi porque, e olha q eu já tenho pego sertas coisas, viu?

    Amigão silvio.a.s. se continuar assim calmim nós vamos até o vinal, valeu?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Valeu, galera to pensando em (roubar)tentar aumentar a tensão da saida de foco ,tirando do screen,seria idiotice ???

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tem o soquete do tubo ( q não sei se alguem sitou) ,mas aq na minha região

    dá muito defeito de foco ... o tv não foca bem de maneira nehuma ...ai quando

    eu tiro o soquete fora tá com umidade ( chega até tá verde ) ...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • tem o soquete do tubo ( q não sei se alguem sitou) ,mas aq na minha região

    dá muito defeito de foco ... o tv não foca bem de maneira nehuma ...ai quando

    eu tiro o soquete fora tá com umidade ( chega até tá verde ) ...

    isso é conexão ,já citado. (mas bem lembrado)obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ##### veii to muito nervoso niguem me ajuda aee com essa droga de modem starbridg parece que niguem nunca viu eesse capeta !

    ta tão nervoso que postou no lugar errado,ninguém merece!! :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigão, mais o foco precisa de uma tensão de entrada tanto de fly quanto de componentes de vertical, horisontal e fonte e outras como:

    H-OSC PROCESSOR & X-RAY PROFECTOR. Me diz uma coisa:

    Como você pretende roubar essa atenuante de energia, você sabe como funciona um flayback?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    uma causa p/sua pesquisa pode ser o yoke os aneis soltos em volta do pescoço do trc

    Amigão, aneis solto só vai dar uma certa falta de deflexão, como:

    fantasmas, imagem em cima de outra, cor em cima de cor fora de deflexão, deflexão fora de cor e etc..., valeu?

    Amigos estou postando de novo pra quem quiser entender:

    os aneis são ferrites, e é o q ajuda o yock na deflexão! valeu?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Amigão, aneis solto só vai dar uma certa falta de deflexão, como:

    fantasmas, imagem em cima de outra, cor em cima de cor fora de deflexão, deflexão fora de cor e etc..., valeu?

    Amigos estou postando de novo pra quem quiser entender:

    os aneis são ferrites, e é o q ajuda o yock na deflexão! valeu?

    correto os aneis, servem para sincronisar as cores na trama"mascara", e dá também uma falsa impressão de desfocagem,mas não é esse o caso. quanto a roubar tensão do screen para o foco realmente não daria certo.Cheguei a conclusão que nesse tipo de defeito :70%é o conector do cinescópio,20%é o fly,e10%é o cinescópio.Obrigado amigos. :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Aí amigos,peguei uma tv Philips 14gl1011,defeito:sem foco algum,realmente não dava pra identificar nada da imagem.Retirei o soquete (estava verde,coisa braba), limpei o pino do tubo e coloquei um soquete novo.liquei a tv e a imagem ficou perfeita.deixei ela de canto,apos algumas horas liguei e a imagem estava como chegou :ahh: . :(:( Testei com outro tubo e nada,agora só me resta o fly back.ninguém MERECE,COMO PODE ACONTECER UMA COISA DESSAS? :D

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×