Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sisi

Ajuda Urgente - WinXP não libera acesso

Recommended Posts

Tive que formatar o pc da minha irmã, instalei o WinXP SP2 que tenho orginal, tudo deu certo, não consegui ativar mas ficou por isso (sem aviso algum), estava tudo funcionando direirinho.

Quando ela levou para casa ontem e tentou ligar, aparece uma tela informando que era necessário fazer a ativação do Windows. Aparece uma caixa de texto com a seguinte mensagem:

---------------------------------------------------------------------------------

| Ativação do produto Windows |

---------------------------------------------------------------------------------

| Esta cópia do Windows deve ser ativada pela Microsoft |

| para que você possa fazer logon. Deseja ativar o Win- |

| dows agora? |

--------------------------------------------------------------------------------

| |SIM| |NÃO| |

---------------------------------------------------------------------------------

Quando ela clica SIM, o modem faz a conexão (ela tem dial-up), e quando vai tentar ativar, cai a conexão e volta pra mesma tela. Se ela clica NÃO, sempre retorna a tela de login.

Ela não acesso a nada.

Alguém sabe como resolver???? :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×