Ir ao conteúdo
  • Cadastre-se
And88

Ranking do HD TACH (Average)

Posts recomendados

merilion | 1 x Seagte ST3160812AS /160 GB /8MB /7200RPM /SATAII /60.2 MBs

http://img246.imageshack.us/img246/7525/imagemtb6.jpg

Pessoal, gostaria de saber o que significa essas quedas no grafico, pois vi um cara falando que poderia ser badblock.No meu, aparece uma queda logo no inicio.

Cara. Badblock não é não! Disto eu tenho certeza!

O meu teste tem muitas, mas muitas quedas e até hoje eu não sei explicar. Meu HD é novo e ainda tenho 10 meses de garantia. Acredito que o problema é nele.

O **** é que se eu levar na garantia eu fico sem HD e no momento não tenho como fazer backup dos meus dados (cerca de 110gb).

Dá uma olhada no gráfico do meu:

hd_tach_250gb.JPG

Muito esculaxado!! :eek::eek:

Valeu.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é parceiro, estranho essas quedas ehehehe. valeu !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pois é parceiro, estranho essas quedas ehehehe. valeu !

Heheh, bota estranho nisto!

Se o meu tivesse como o seu, tava era feliz da vida. hahaha :o:o:rolleyes:

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu troquei meu hd para 2 x SAMSUNG HD250HJ SATA 2, porém minha mae nao suporta to usando SATA 1 em RAID 0

ae fiz o teste no hd tach esta dando 101MB/s esta taxa ta baixa ou ta boa, levando em considerao meu pc e jumpeado para sata 1

atlhon 64 3200 skt 939

gigabyte k8nf-9

2 x 1024 ddr400 em dual

2 x Samsung hd250hj

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ranking atualizado! :aranha:

Adicionados

Esteban Maroto

J.Junior2

mcauduro

The Great

raolcars

Recusados

merilion - Faltou um arquivo do bloco de notas com o seu nome de usuário nele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

my.php?image=hdtachaq7.jpg

noodles| Seagate ST3320620AS 3.AKK /320 GB/16MB/7200RPM/SATAII 213,3MB/s

Compartilhar este post


Link para o post
Compartilhar em outros sites
my.php?image=hdtachaq7.jpg

noodles| Seagate ST3320620AS 3.AKK /320 GB/16MB/7200RPM/SATAII 213,3MB/s

213 :o, mas o link da screenshot não tá funcionando

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Daniel007 | Samsung SP1203N /120 GB/2MB/7200RPM/ATA 44,1MB/S

Compartilhar este post


Link para o post
Compartilhar em outros sites

J.ALEXANDRE SEAGATE-AT3250410AS 7200- 16MB- SATAII AVERAGE RADE 81.1MB/S

hdtachjz5.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
J.ALEXANDRE SEAGATE-AT3250410AS 7200- 16MB- SATA2 216.4MB/S

Amigo, o que você tem que informar é o Average Read e não o Burst Speed. O certo seria 81.1MB/s (que por sinal é um bom resultado).

Compartilhar este post


Link para o post
Compartilhar em outros sites

gledson85hdyz4.jpg

gledson85| 2 x Seagte ST3320620AS /320GB /16MB /7200RPM /SATAII /135.2 MB/s - RAID 0

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu troquei meu hd para 2 x SAMSUNG HD250HJ SATA 2, porém minha mae nao suporta to usando SATA 1 em RAID 0

ae fiz o teste no hd tach esta dando 105MB/s esta taxa ta baixa ou ta boa, levando em considerao meu pc e jumpeado para sata 1

atlhon 64 3200 skt 939

gigabyte k8nf-9

2 x 1024 ddr400 em dual

2 x Samsung hd250hj

Compartilhar este post


Link para o post
Compartilhar em outros sites

FabianoAguilar| 2 x SAMSUNG HD250HJ /250GB /8MB /7200RPM /SATAII JUMPEADO PARA SATAI /104.9 MB/s - RAID 0

imagemgv8.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

tiao_cachaca | 2 x MAXTOR STM3160215AS / 160GB /2MB /7200RPM /SATAII /115.1 MB/s - RAID 0

rank_hdtach1.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fabiano, se você olhar no Rancking verá que a primeira colocação é de dois HDs em RAID igual o seu. Com isso dá pra ver que seu resultado não foi muito bom! Teria que dar pelo menos próximo do outro resultado!

Isso mostrou que o RAID0 com SATA I é mais lento que o SATA II em RAID0.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualização amanhã sem falta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Depois de muitas mensagens de servidores sobrecarregados....

Ranking atualizado! :aranha:

Adicionados

noodles

Daniel007

J.ALEXANDRE

gledson85

FabianoAguilar

tiao_cachaca

Recusados

N/A

Compartilhar este post


Link para o post
Compartilhar em outros sites

1º alex_x | 2 x Seagate ST3500320AS/500 GB/32MB/7200RPM/SATAII 182,9MB/S

2hd-1.jpg

Gostaria q vocês me ajudassem a entender ...

Meu hd de 300 q dava menos 300 no burst speedy deu 4mil e pouco! só executar de novo e de novo q os resultados do burst speedy mudam muito..

isso aconteceu com o meu eskema raid-0 tb... de 250 para 750...

Detalhe, fiz o teste, e meu raid-0 nem partição era...

resumindo.. pra mim, partição não teve diferença nenhuma, PORÉM, eu não sabia que meus hds estavam todos jumpeados para funcionarem como sata I...

Meu avarage speedy subiu brutalmente de 120 para 180 depois q tirei os jumpers...

mas no hd de 300, que está sem raid, deu 1 pouco de diferença só no burst speedy

Vejam as diferenças..

http://www.photobucket.com/alexHDTach

Meu desempenho ficoh melhor setando lá no raid-0 para 16

valeu

Alex

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa pessoal, to postando meu novo benchmark em raid 0 com 3 discos.

JoeArny | 3 x Seagate ST3320620AS / 320GB / 16MB / 7200rpm / SATAII / 208,0MB/s - RAID0

Já aproveito e inauguro o rancking do RAID 5.

JoeArny | 3 x Seagate ST3320620AS / 320GB / 16MB / 7200rpm / SATAII / 133,5MB/s - RAID5

Valeu pessoal!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

araojr | Samsung HD250HJ FH100-06/250 GB/8MB/7200RPM/SATAII 87.4MB/S

Compartilhar este post


Link para o post
Compartilhar em outros sites

Passei aqui pra avisar que assim que eu entrar em férias da faculdade eu atualizo, certo? ^_^

Compartilhar este post


Link para o post
Compartilhar em outros sites

JoeArny e demais colegas que fazem RAID: estou pensando em fazer um RAID 0 com a controladora SATA nativa do chipset da minha placa-mãe, o nForce 4.

Eu usaria 2 Seagate 250GB 16MB de buffer novinhos no sistema. Trabalho com imagens de satélite bem grandinhas, cada arquivo chegando a 600MB... Será que eu sentiria diferença de velocidade entre RAID e um HD único?

Obrigado e forte abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
JoeArny e demais colegas que fazem RAID: estou pensando em fazer um RAID 0 com a controladora SATA nativa do chipset da minha placa-mãe, o nForce 4.

Eu usaria 2 Seagate 250GB 16MB de buffer novinhos no sistema. Trabalho com imagens de satélite bem grandinhas, cada arquivo chegando a 600MB... Será que eu sentiria diferença de velocidade entre RAID e um HD único?

Obrigado e forte abraço!

Normalmente a diferença já é grande colega, no seu caso acredito que será brutal! Principalmente se você não tiver muita memória no seu computador, pois quando o sistema esgota o uso da memória RAM ele passa a fazer muito swap em disco e isto é extremamente lento!

Eu possuo algumas imagens de 400mb no meu computador, simplesmente não tem condição de usa-las com um HD lento e pouca memória!

Mas pese os benefícios colega, quanto de memória você possui atualmente?!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Normalmente a diferença já é grande colega, no seu caso acredito que será brutal! Principalmente se você não tiver muita memória no seu computador, pois quando o sistema esgota o uso da memória RAM ele passa a fazer muito swap em disco e isto é extremamente lento!

Eu possuo algumas imagens de 400mb no meu computador, simplesmente não tem condição de usa-las com um HD lento e pouca memória!

Mas pese os benefícios colega, quanto de memória você possui atualmente?!

Meu querido, obrigado pela resposta tão rápida!

Possuo um X2 3800+ rodando a 2.4GHz e 2GB de memória 800MHz (vide assinatura). Estou muito satisfeito com o sistema, principalmente depois de trocar o Windows XP pelo 2008 Server. Nunca cheguei a usar a memória toda, mas ultimamente andei lendo muitos artigos favoráveis ao RAID, dizendo que o aumento de velocidade é realmente perceptível.

Por outro lado, já ouvi falar que RAID feito com o chipset da placa-mãe (e não com uma placa dedicada) é considerado via software, e piorava o desempenho ao invés de melhorar. E era essa dúvida que eu queria tirar com o pessoal que faz RAID aqui no tópico... Cês usam uma placa dedicada pro RAID ou fazem com a controladora nativa do chipset?

Obrigado e um abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!