Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Silvana1

Hd estala

Posts recomendados

oi pessoal, to com um hd aqui, que frequentemente ele da um estalo e trava, trava tudo até o mouse e as luzes ficam acesas diretas, será que vou ter que comprar outro hd? aguardo as dicas de vocês, obrigada. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Silvana1, acho que o seu problema é parecido com o meu, só que no meu caso eu não consigo nem criar uma partição e nem formatar meu HD.

Ele também fica estalando, a luz fica acessa.

Pelo que li em outros fóruns e sites especializados, é melhor você fazer o backup de tudo que te interessa desse HD pra outro, porque pelo jeito o seu HD está indo para o espaço!

Até + :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ops desculpe deu um erro e acabei colocando o mesmo comentário anterior. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu aconselharia você a trocar a fonte...

Tive o mesmo problema no meu computador. Primeiro num HD de 20GB que tinha. Depois no de 60GB. Foi só trocar a fonte (por uma boa, de alguma marca conhecida e potencia real) que meus problemas acabaram. Os dois HDs voltaram a funcionar normalmente.

Um HD era da marca Maxtor e o outro da WD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigada pela s dicas, eu estava mesmo desconfiada da fonte valeu pessoal. :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas faz back-up do conteúdo...

Se não for a fonte..o HD esta pifando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma solução prática é com um multimetro (aparelhinho de 15 reais que mede tensão), para saber se a fonte está pifando ou não.

Esse aparelhinho mede a tensão que a fonte distribui para a placa mãe e da placa mãe para o restante do computador (nesse caso o HD).

As saídas são de + 15v, -15v, +5v, -5v, se estes valores estiverem muito abaixo, é hora de começar a pensar em mudar a fonte.

Se não me engano o programa Everest (no baixaki tem) dá os esses valores sem precisar usar o multimetro.

Até + :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Po botinha... Valores errados...

Para o HD vão somente +12V, +5V e terra.

Para o computador tem o seguinte: +12V +5V +3.3V Terra -5V e -12V.

Mas de qualquer maneira... O problema pode ser na corrente e não na tensão. Já peguei fontes q os valores de tensão estavam bons, mas a fonte não aguentava manter a potência q o micro necessitava.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!