Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Fortes1975

Parou de ler!

Recommended Posts

Galera, bom dia.

Tenho um combo da LG e o mesmo parou de ler.

Não lê nenhuma mídia.

Mas o setup esta reconhecendo o driver. Já troquei o cabo flat e não adiantou. O que mais posso fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nooossa carinha, to com o mesmo problema... mas o meu é um pouquinho pior.. a unidade dele não aparece no MEU COMPUTADOR.

bom olha o q eu já fiz:

troquei de slave para master;

medi as tensões de energia;

ttroquei o falt;

dei uma olhada no gerenciador de dispossitivos; (det. o meu tá com um ponto de "!".)

bom se você descubrir qual o erro do seu e puder me passar depois ok... espero tb q tenho ajudado você, pois fiz o basico né...

o meu aconteceu isso depois q eu coloquei uma unidade de dvd/rw. acho q o meu deve ser IRQ , mas sei mudar....

abraçaõo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Makraudi,

Se está com uma exclamação, significa que ele está em conflito com outro aplicativo ou hardware... desisntale o drive via GERENCIADOR DE DISPOSITIVOS e dê um boot... ele será reconhecido pelo XP, mas poderá a voltar a dar problemas... verifique se ele está OK mesmo, testando-o em outro micro...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×