Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pgj

Gráfico se desconfigura, se "puxa"

Recommended Posts

Meu pc

p4 3.0ht - intel 865perl

1gb ddr400

hd120gb

6600gt

Faz uns 15 dias q o pc começou a dar problema em 1 jogo, underground 2, o gráfico começava a se "puxar", se desconfigurava todo e travava tudo.

Desinstalei o jogo reinstalei e continuou na mesma, pensei q fosse problema no jogo e deixei.

Uns dias depois começou a dar isso em todos os jogos, fifa07, etc e em qualquer aplicativo 3D

Atualizei o drive da placa de video para 9371, voltei para 9147, 8401, desinstalei completamente o drive e reinstalei e continua com o mesmo problema.

já rodei o directx pra v se tava tudo ok e nos testes passou em todos.

já abri o pc pra v se estava tudo conectado, cabo de força, etc

tenho uma fonte boa de 450w reais q está funcionadno perfeitamente então nao pode ser problema de energia.

faz menos de 5 meses q formatei completamente o pc e tudo estava 100%

segue abaixo as imagens do erro q aparece para vocês terem uma ideia:

http://img262.imageshack.us/img262/9170/imagem1re7.jpg

http://img232.imageshack.us/img232/9800/imagem2jb2.jpg

Desde já agradeço a atenção de vocês e espero q se resolva facilmente porque to sem grana pra levar num técnico, hehehe, se o pc não se ajeitar, vai ter q ficar assim um bom tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

pgj a VGA esta indo embora, isso pode ser super aquecimento, ou a fonte que não esteja ruim, as voltagens dela estão marcando quanto? Da uma olhada pelo programa Everest. Limpe o cooler da placa de video e de preferência troque a pasta termica dela e para ter mais certeza se não é temperatura deixe o gabinete abterto com um ventilador em cima colcado e teste. Limpe tambem o encaixe da placa com uma borracha branca macia depois lembre de tirar os restos de borracha e limpe o slot da placa mãe com um pincel de preferência de crina de cavalo. Se de tudo não der teste a placa ne outro pc e outra fonte, ou abaixe clock da memória e da gpu e teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×