Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rcdo

PC com problemas de 'BIP'

Recommended Posts

Eae galera tudo certo?

sou novato no fórum já dei várias pesquisadas, agora resolvi postar aqui o meu problema, que na verdade são DOIS problemas :(

Vou descrever o que aconteceu:

- Minha namorada pediu para mim formatar o PC dela, até ai sem problemas, formatei e tal tudo bonitinho, mas mesmo formatado ele abria páginas de spywares :S mesmo eu não tendo entrado em nenhum site ainda, estranhei passei o AVG pegou umas coisas o Spybot pegou MUITAS coisas isso com o PC formatado só havia entrado no 'baixaki' então então...

beleza eu havia instalado o Win XP SP1, ela pediu pra formata de novo e instala o SP2 né, assim fiz mas deixei formatando e sai com ela pra casa de uma amiga dela, mas a noite quando voltamos a mãe dela disse que tinha desligado o PC porque ele estava com um 'BIP' constante... (bip, bip, bip, bip) eu fui ver o que havia acontecido, liguei o PC que aparentemente ligou normal e ficou no BIP, BIP, BIP, BIP e o monitor não ascende... tentei algumas vezes e sempre a mesma coisa, levei o PC pra casa, e hje de manhã limpei ele troquei as memórias e tal e continua a mesma coisa, fiz a besteira de trocar o HD da máquina dela com o meu pra testar :S que resultou na mesma coisa... e quando voltei o HD no meu PC deu o mesmo problema :S mas sem o BIP o PC liga e não aparece nada no monitor fica em estado de 'stand by'...

Me dêem uma luz pelo amor de Deus :)

Obrigado desde já galera :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

você disse que já efetuou uma limpeza interna no pc dela e continua com o mesmo problema né...

tentou passar uma borracha nos conectores de memória, pra ver se não é isso?

quanto ao seu hd, você verificou se ao retornar o mesmo ao seu micro, se conectou o cabo flat corretamente?

caso o problema persista, retire todos os outros componentes (placa de video, placa de rede,...) e deixe apenas memória, processador e placa mãe... com apenas estes três o computador tem que ligar normalmente... depois va colocando um a um, pra tentar descobrir onde está o erro...

espero ter ajudado...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cuidado.. trocar HD não é uma boa atitude.

Agora lembre-se que o computador "bipa" quando não tem como avisar de forma visual. Então algo está impedindo de até realizar o processo do POST.

Qual é a configuração e o estado das peças do PC dela? Podem ser várias coisas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×