Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
brunoma

Power Point 2007 passa slides de forma lenta !! Help please..

Recommended Posts

Olá,

meu office instalado era o 2003 porém resolvi me aventurar e instalar o Office 2007 BR. Eu particularmente gostei da nova versão embora demore um pouco para acostumar com o novo layout. Porém o Power Point 2007 esta abrindo os slides de forma lenta, as figuras com efeitos estão dando uma pequena travada e o texto aparece lentamente da mesma forma. A velocidade da apresentação fica comprometida como se rodasse um jogo novo com máquina antiga. O que não acontecia com a versão 2003. Acredito que meu PC deveria rodar na boa: Windows XP2 Atualizado, drivers e programas atualizados, ASUS P4S800D (toda off), 1GB RAM DDR 400, Pentium 4 3Ghz HT, Geforce GT 6600 128 MB, Som live Creative 5.1, HD 160 SATA Samsung, Fonte Seventeam 350w reais, Monitor LCD Samsung 17´. Drive NEC gravador DVD.

Alguem poderia me dar uma dica com o que pode estar acontecendo ?

Grato, Bruno.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×