Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
vicomaiden

Quando entra no IE a rede cai! me ajuda ae

Recommended Posts

*** pessoal to com um problemão aqui!

tenho uma rede d 17 maquinas e um modem conectados em um swit!

uma maquina a q eu uso d caixa, quando eu abro o Internet explorer nela a rede cai!

E As demais makinas funcionao legal e com conf d TCP/IP asssim:

IP:192.168.1.5 162.168.1.6 ....

sub rede: 255.255.255.0

gateway: 192.168.1.1

Servidor DNS

192.168.1.1

Mas essa maquina q dah o problema (a do caixa) eu não consigo botar ip fixo nela eu boto os ips e ela n consegue conectar na internet!

só conecta se for ip automatico

tentei configurar ela assim

IP:192.168.1.101

sub rede: 255.255.255.0

gateway: 192.168.1.1

Servidor DNS

192.168.1.1

só q não adianta q ela n entra na net só entra se for automatico e no automatico quando eu abro o IE a rede toda cai!!

conclusão:

a maquina só entra na net se só ela estiver na rede, porque se tiver todas ligadas quando abre o IE a rede cai! -.-'

alguem sabe o porque disso!????

podem me ajuda?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×