Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vielmond

PC reinicia qdo vai dar o boot pelo HD ou CD...URGENTE

Recommended Posts

Olá pessoal, por favor me ajudem!

montei um pc pra mim com as seguintes configurações:

PLACA MÃE: A8V ASUS

PROC: ATHLON 64 3200+ 939

MEMÓRIA: DDR 1GB PC3200 400MHZ SAMSUNG

HD: 80GB SAMSUNG

PLACA DE VÍDEO: 256MB FX 5500

FONTE: 450W

DRIVE CD-ROM: LG 52X

DRIVE DISKETE

é esse ai gente... mas ele inicia bem, conta memória 1024 normal, eu mexo no setup, tudo nomal, mas ai quando ele vai iniciar pelo HD ou CD (pra formatar o HD) ele simplesmente reinicia, já levei num técnico e ele não soube me falar o que era, achei q fosse memória, mas ele testou e a minha ta ótima, ele testou também outra memória no meu pc e também fez a mesma coisa....

alguém sabe me dizer o q é? e o q posso fazer????

valeu

agraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal, por favor me ajudem!

montei um pc pra mim com as seguintes configurações:

PLACA MÃE: A8V ASUS

PROC: ATHLON 64 3200+ 939

MEMÓRIA: DDR 1GB PC3200 400MHZ SAMSUNG

HD: 80GB SAMSUNG

PLACA DE VÍDEO: 256MB FX 5500

FONTE: 450W

DRIVE CD-ROM: LG 52X

DRIVE DISKETE

é esse ai gente... mas ele inicia bem, conta memória 1024 normal, eu mexo no setup, tudo nomal, mas ai quando ele vai iniciar pelo HD ou CD (pra formatar o HD) ele simplesmente reinicia, já levei num técnico e ele não soube me falar o que era, achei q fosse memória, mas ele testou e a minha ta ótima, ele testou também outra memória no meu pc e também fez a mesma coisa....

alguém sabe me dizer o q é? e o q posso fazer????

valeu

agraço

você já tentou testar a fonte de alimentação? Caso ela esteja c/ a "tensão" correta, nesse casa qualquer um bom técnico em hardware irá fazer os procedimentos passo-a-passo até descobrir o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
você já tentou testar a fonte de alimentação? Caso ela esteja c/ a "tensão" correta, nesse casa qualquer um bom técnico em hardware irá fazer os procedimentos passo-a-passo até descobrir o problema.

PROBLEMA RESOLVIDO

peguei e começei a fuçar

passei a tensão de 250 para 115v, resolvi o prob..

valeu gente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×