Ir ao conteúdo
  • Cadastre-se
novartis

Modem Roteado mais só 1 PC navega ...

Recommended Posts

Olá galera ...

Tenho um modem Huawei MT880 roteado para Speedy Business...

O problema é, esse modem é ligado em um hub (ja testei o cabo direto e o crossover) e todas as maquinas pegam o ip do modem por DHCP, porém, somente a que pega o primeiro IP que consegue navegar, o resto fica travada e nao consegue nada apesar de

a primeira maquina fica com ip

189.19.0.95

a segunda 96

a terceira 97

mas só a com o primeiro IP (189.19.0.95) consegue navegar..

Alguem ai ja viveu esse problema

Desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você tem um roteador não precisa de um computador como outro roteador. Somente use-o como roteador.

Para redes pequenas e que a pessoa que vai administra-la não sabe muito sobre redes, é o jeito mais fácil e a que da melhores resultados.

Se você usar ICS resolve o seu problema, seria a segunda melhor opção se você não precisar controlar o trafego da rede.

Se voce precisar controlar o trafego e também tem um link lento, a melhor solução é montar um servidor proxy.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que o dns nao ta pegando automaticamente nas outras maquinas, faça seguinte pegue dns da sua operadora de adsl e adicione manualmente nas maquinas adicionais,......... by Andymacdonald.. - poste se deu certo

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ai galera!!

To com o mesmo problema...

O meu é o speedy business (ip fixo)

o principal problema é que eu nao consigo acessar o modem para ver as configurações, o user e a senha que eu vejo pela internet nao funcionam no meu modem

O meu modem é um Huawei MT880 (laranja).

nao é dns

Compartilhar este post


Link para o post
Compartilhar em outros sites
o user e a senha que eu vejo pela internet nao funcionam no meu modem

É provável que alguém tenha mudado a senha. Neste caso, só resetando o modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

que hub é esse ai, já vi casos que pegava IP pingava e não navegava, troquei o hub e funcionou, experimenta colocar ip fixo nas máquinas inclusive DNS e tenta pinga um IP externo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×