Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
EVERTON L SOUZA

over numa 9600PRO! dúvida!

Recommended Posts

pessoal, to fazendo um over na minha ati radeon 9600pro 128mb, até agora já consegui colocar a memoria á 340mhz, más o over do processador não passa de 398mhz, se eu por mais que isso roda um tempo e enche o monitor de linhas verticais, ou vários prismas, más não está esquentando, o que pode ser que está limitando o over do processador da placa de vídeo?

na tabela da ati, é para ele ser clocado original em 400mhz.

valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
pessoal, to fazendo um over na minha ati radeon 9600pro 128mb, até agora já consegui colocar a memoria á 340mhz, más o over do processador não passa de 398mhz, se eu por mais que isso roda um tempo e enche o monitor de linhas verticais, ou vários prismas, más não está esquentando, o que pode ser que está limitando o over do processador da placa de vídeo?

na tabela da ati, é para ele ser clocado original em 400mhz.

valeu.

Quais são os clocks default dessa tua placa ?? (porque como você comentou, as 9600pro eram pra ser todas 400MHz na GPU e 600MHz nas memos que da 2x300MHz por serem DDR)

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

mestre jedi, é ipara ser isso mesmo o default 400 e 600., más não tem jeito de clocar 400 na GPU, máximo 395, depois disso a imagem dá pau, o que pode ser, já que não é aquecimento?pode ser fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
mestre jedi, é ipara ser isso mesmo o default 400 e 600., más não tem jeito de clocar 400 na GPU, máximo 395, depois disso a imagem dá pau, o que pode ser, já que não é aquecimento?pode ser fonte?

Sim, mas na tua, qual o valor que tá vindo :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

olhá, quando eu rodei o pcmark tava clocado inicial em 350mhz o GPU e 260mhz as memos, dai eu fiz over e consegui o valor atual.

Compartilhar este post


Link para o post
Compartilhar em outros sites
olhá, quando eu rodei o pcmark tava clocado inicial em 350mhz o GPU e 260mhz as memos, dai eu fiz over e consegui o valor atual.

Olha... esse clock das memórias não é DDR não?? (260MHz x 2 = 520MHz)

Na GPU veio abaixo mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

tá isso eu sei que essa frequencia das memos em ddr dá o dobro, más a dúvida é porque eu não consigo por o clock da gpu mais que 395, se a mesma não está aquecendo, e original era para ser 400mhz

Compartilhar este post


Link para o post
Compartilhar em outros sites
tá isso eu sei que essa frequencia das memos em ddr dá o dobro, más a dúvida é porque eu não consigo por o clock da gpu mais que 395, se a mesma não está aquecendo, e original era para ser 400mhz

Não disse que você não sabia.. perguntei se esse clock que você tinha postado era o DDR.

Quanto ao clock da GPU, pode ser que ele não chegue por falta de energia (as 9550, se não me engano, não alcançam esse clock, muitas delas, apesar de terem o mesmo núcleo, por falta de Vcore). Numa dessa a tua é um modelo capado e não passa disso mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

ok meu bruxo, mas eu tenho como aumentar o vcore do processador da GPU?

se não, vou parar o over por aqui e pensar em comprar uma nova placa 3d.

mas valeu pela força.

Compartilhar este post


Link para o post
Compartilhar em outros sites
ok meu bruxo, mas eu tenho como aumentar o vcore do processador da GPU?

se não, vou parar o over por aqui e pensar em comprar uma nova placa 3d.

mas valeu pela força.

Seguinte caro padawan :D,

você teria que ver com algum programa que mexe na bios da VGA, mas como falei antes, "pode ser" que seja esse o problema.. ai verificando na Bios você consegue tirar a prova.

Veja esse link que mostra como fazer over via Bios >> http://forum.clubedohardware.com.br/radeon-overclock-software/81119

Mas não é tão simples como o rivatuner, se fizer nhaca vai ter que "bootar" por uma placa pci e usar disquete pra carregar a bios correta... se não tiver nele pra mexer nisso.. só com Volt mod. que envolve troca ou adição de componentes e soldas na placa.

Eu acho melhor deixar como esta (nos GPU 398MHz), continue nas memórias que você vai ter mais resultado .

Obs.: tem também nas placas mãe um recurso na bios que é aumentar a tensão agp em +0,1V... se quiser arriscar pra ver se isso ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tudo que foi dito em relação ao over eu concordo, mas eu acho que foi esquecido um detalhe muito importante: a fonte.

Como pude perceber na assinatura do amigo EVERTON L SOUZA, ele usa um fonte Vcom. Eu não me arriscaria a fazer um over (por menor que seja) com uma fonte genérica. Mesmo sem over eu não arriscaria ficar usando o micro com uma fonte genérica.

Aconselho você a trocar essa fonte por uma Seventeam 350BKV que é boa, não é cara e tem watts reais. Quem sabe se não é por isso que você não consegue subir mais o over?

De qualquer maneira, acho importante colocar uma fonte melhor.

Espero ter ajudado.

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Valeu Pelas Dicas Pessoal, Acho Que Vou Parar Por Aqui Com O Over E Trocar De Fonte, JÁ Tinham Me Sugerido Isso.

Essa Minha Fonte NÃo Ta Segurando, A TensÃo De 3,3, Ta Indicando 3,142 V.

Vou Providenciar Uma Melhor.

Obrigado Por Enquanto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faltou apenas uma observação: verificar se o gpu é realmente o 9600 pro, pois já houve relatos de placas vindo com o 9550 e outras com os Mobility 9700 e 9600 (o mobility 9600 funciona na verdade a 350 Mhz). Outra coisa que pode ser, inclusive aconteceu em uma 9600 pro Ge Cube que eu tinha, era que com o fan original ligado na placa de vídeo, eu não conseguia passar de 420 Mhz na gpu e só por curiosidade eu desliguei o fan e liguei direto na fonte, assim sobrou mais energia para o gpu e consegui chegar a 510 Mhz na gpu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×