Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MinduBin

bug webcam GoTec no MSN

Recommended Posts

postei em outro tópico, mas como ele falava sobre drives e não sobre o bug, acho q ninguem nem entrou e não respondeu, então to criando um tópico novo...

a minha cam (modelo 3810 - gotec leadership mini webcam 300) tá instalada corretamente, o aplicativo amcap funciona, no skype tb fuciona. já no msn, ela é reconhecida, é possivel configurá-la nas configurações de webcam, é permitido o envio de sinal da web para o meu contato, mas quando ele autoriza, a imagem fica branca do lado de lá e congelada do lado de cá e pouco tempo depois, o sinal da cam cai. pensei ser problema de versão do msn, tinha o 7.5 instalei o 8.5 beta e o problema continua.

fiz uma busca nos topicos anteriores, alguns tiveram o mesmo problema, mas nao tiveram resposta... alguem pode me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique junto a todos os seus contatos se esse problema é geral, que por sua vez você informa que a webcam funciona corretamente no seu sistema....Já tentou utilizar com outro programa (fora o MSN) de mensagens instantâneas???

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • opa! valeu Spectrum..!!

    é, primeiro testei o aMSN e tb nao deu certo... tentei com outros contatos e deu certo... realmente é só com um contato que não consigo estabelecer a transmissão da camera... lembrando que pelo skype eu consigo....

    você, ou alguem mais ai :), sabe me dizer o que fazer do lado de lá?

    valeu!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • só mais uma novidade...

    tentei fazer pelo msn então a videoconferencia... falar/ouvir/exibir webcam... e funcionou.

    creio q a minha web então só funcione com este contato através de videoconferncia, de algum jeito ela fica vinculada ao audio, porque a simples exibição, somente com este contato, nao funciona.

    vai entender...:huh:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×