Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ghvillasboas

Problemas com um MacOSX

Recommended Posts

Pessoal, boa noite.

Tenho um powerbook g4 12" e estou experimentando um problema com minha conexão de internet que tem me incomodado bastante.

Quando vou me conectar à qualquer serviço na Internet (WEB, VOIP, FTP, etc) eu tenho um grande delay até que a conexão seja efetivada e consiga o download do conteúdo.

Testei diversas formas de conexão, airport, rj45, discada... Todas elas dão o mesmo problema. Estou conectado à uma rede com adsl. Outros computadores conectam à esta rede e navegam sem qualquer problema.

Alguem já experimentou um problema desses?

Aguardo ajuda!

Um abraço a todos.

George Villasboas

LOGICS Software.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi George,

Dê mais detalhes sobre sua rede.

você usa algum roteador DSL?

Qual base AirPort?

Já testou outro endereço de DNS?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é, tudo indica que você deva estar com alguma configuração mal feita na sua rede. Pelo que entendi você tem uma conexão ADSL e há outros computadores que utilizam a mesma conexão. Sedo assim você deve ter um roteador para dividir esse sinal ADSL entre as máquinas.

No mennu maça, abra o "system preferences" e depois "netowork". Onde tem "show" coloque "built-in ethernet" e lá nos diga se o TCP/IP está em DHCP ou manual.

Agora, por outro lado você diz que testou vários tipos de conexões (discada, wi-fi e rede) e todas estão com o mesmo problema.... então explique o que você considera um delay, quando tempo é esse "atraso" que você fala. Pois é muito estranho todas as conexões terem o mesmo problema.... é possível (dependendo do que realmente seja) desconfiar que a setagem do seu computador é que está mal feita e com isso, por exemplo, o processador pode estar rodando no modo save energy, o que faz toda a máquina ficar mais lenta. Só, por curiosidade, confira em "energy saver" e depois Options se o processador não está setado para o modo economia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×