Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mikepc1984

Problemas com Over, ASUS M2N-E e Athlon X2 3600+!!!

Recommended Posts

Pessoal, espero que alguém possa me ajudar. Não sou nenhum expert, mas também não sou marinheiro de primeira viagem.

Estou com a seguinte configuração:

-Asus M2N-E (nForce 570)

-Athlon X2 3600+ (2x256KB - 2GHz) Reparem que esse processador é diferente, pois o normal é ter 2x512KB de cache e 1.8GHz, talvez por que paguei barato: R$ 185,00 na Santa Ifigênia.

-1GB (2x512MB DDR800 - PC6400 - OCZ Platinum)

-250GB Seagate SATA II

-VGA XFX 6200 TC 512MB (fraquinha, eu já tinha ela)

-DVD-RW Sony-Fonte 400Watts reais

É o seguinte, estou com sérios problemas para conseguir fazer um over, acredito ser problema/bloqueio do processador ou problema na MB.

A placa tem o recurso "AI NOS" com algumas opções de over pré-definidas, 3%, 5%, 8% e 10%. Tem também o programa "AI Booster" para fazer over via software dentro do windows. Ao colocar o over em 5% não há problema algum. Se colocar em 10% o micro não dá boot ou se estiver no windows ele trava. Em 10%, ele está aumentando o FSB de 200MHz para 220MHz e aumentando o clock do processador de 2000MHz para 2200MHz. Também tentei fazer manualmente, aumentando o FSB para 220MHz e acontece o mesmo problema.

Poderia ser algum problema nas memórias. Porém diminui o "CPU Multiplier" de 10X para 5X. Aí acontece algo bem estranho. Com o FSB em 200MHz ele deixa o clock do processador em 1000MHz.Se colocar o FSB em 215MHz, o clock do processador fica em 1075MHz. Até aqui tudo certo. Porém, ao colocar o FSB em 220MHz ou mais, o "CPU Multiplier" parece que multiplicar por 10X e o clock do processador fica em 2200MHz. Aumentei para vários números até o FSB de 400MHz e alguns não multiplicaram por 10X, como o FSB 265MHz que deixou o processador em 1325MHz e deu boot normalmente, mostrando que a memória consegue trabalhar acima dos 200 sem problemas.

Vocês já viram isso? será que é algum problema da Placa Mãe?

Parece mesmo que o processador tem alguma trava que não o deixa trabalhar muito acima de seu clock real.

Deixei o HT entre 1X e 5x e não fez diferença alguma nos overs.

Também aumentei o vcore do CPU e da Memória. Reparei que fez diferença quando aumentei o vcore do CPU, porém não foi significante para poder me deixar fazer overs.

Também não pode ser problema de temperatura. A temperatura do CPU varia entre 23° e 27° e da MB entre 28° e 32°. Com algum over, até chega a 36°, mesmo assim não é significativo.

Não sei se é problema de BIOS (Bicho ignorante Operando o Sistema), rsrs... :lol:

Por favor pessoal, preciso de dicas, saber o que realmente está acontecendo, e se eu não conseguir detectar o problema, vou trocar a Placa mãe pois ainda está na garantia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

seguinte cara, eu não sou nenhum grande entendedor de informática (ao menos eu to desatualizado hehe) mas eu to pesquizando porque eu estou motnando um 3600x2 igual o seu. Windsor, ele é um pouco pior de over, mas ganha do Brisbane no clock a clock, por pouco mas ganha.

Bem, é o seguinte, essa sua placa mãe não suporta memórias acima de 1,9v, quando você aumenta o FSB, mesmo diminuindo o multiplicador a memória vai junto, aí passa dos 800mhz e o pc trava por falta de alimentação nas memórias...

Esse 3600x2 precisa de Vcore a mais pra se conseguir um over razoável, mas eu não sei quanto a mais :lol:

Tenta fazer o seguinte, eu fazia isso na minha placa, não sei se vai funcionar na sua, baixa a frequencia das memórias nas opções pra 667mhz e aumenta o FSB até completar os 800mhz de novo, aí você vê a quantos mhz o processador ficou.

me diz se deu certo porque eu to montando um 3600x2 e fiquei curioso de ver o resultado. só que eu vou ver se monto com a M2n-Sli Deluxe, justamente porque eu vi que essa aí não passa de 1,9v nas memórias.. Caso seja possível e se você estiver disposto, tenta pegar uma Deluxe, parece que ela bem melhor pra over ;)

espero ter ajudado, depois de tanto tempo sem postar. valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dener, valeu mesmo cara... :lol: essa dica foi muito boa. Abaixei a frequência da memória para 400... depois disso consegui fazer over com FSB em 250MHz sem problemas, inclusive multiplicando por 10X. O CPU está agora em 2500MHz, temperatura variando entre 27 e 32 e a temperatura da MB está em 28. No AI Booster apresenta que a memória está em 1.8V e CPU está em 1.32V, está configurado em "AUTO" e rodando no mínimo. Depois irei tentar algo mais agressivo, inclusive aumento o Vcore da Memo e CPU. valeu cara e tmais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

putz que legal! chegou a 2500mhz sem Vcore.

então o problema era a memória mesmo, deve ser por falta de tensão porque OCZ tem fama de fazer over.. mais pra frente você pode tentar fazer um upzinho nelas.. mas creio que nem seja necessário por inquanto ;)

Valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

gcfrancoso obrigado pela dica. Não sabia que o HT podia queimar. Já alterei para 4X.

Realizei testes mais agressivos e não deu certo. Qualquer frequência acima de 250MHz o micro não dá boot. Consegui dar boot com a frequência em 260MHz, porém só consegui, pois aumentei o vcore da memória para 1.95v, mesmo assim, o micro travou ao abrir alguns programas.

Utilizei o benchmark "CrystalMark09" antes e depois do "over". Aí vão os screens.

Athlon X2 3600+ @ 2000Mhz (200MHz x 10) - Total de pontos = 63.992

Athlon X2 3600 @ 2500MHz (250MHz x 10) - Total de pontos = 67.553

Pensei que a diferença de pontuação seria maior. :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mikepc. tenta aumentar o Vcore do processador um pouco tb. Parece que ele vem com o Vcore meio baixo... Mas antes disso tenta dar uma pesquizada pra quanto deve aumentar... valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que acham de um over em um 6000+ 3.0GHz? Para uns 3.2GHz, tem risco? Vale a pena?

Compartilhar este post


Link para o post
Compartilhar em outros sites

CTito, o mais importante quando se faz over, é verificar a temperatura, se oscilar pouco em relação a atual sem over, então não há risco algum. E com certeza não terá risco, pois é um over pequeno. Dá pra arriscar mais sem problemas. falows...

Compartilhar este post


Link para o post
Compartilhar em outros sites

mikepc1984, o mais engraçado de tudo é que com minha máquina da assinatura, tive um problema também ao colocar o FSB em 220. Fui aumentando de 5 em 5 e quando chegou nisso a máquina nem ligou.

Depois de ler seu tópico, coloquei em 225 e a máquina funcionou corretamente. Meu Athlon 3600+ X2 está trabalhando à 2138Mhz (original 1900). Por causa do multiplicador, agora minha memória está trabalhando em 534Mhz DDR!!!

Quando aumento a frequência mais (passando a memória para o divisor 9,5), o micro liga mas fica instável e o Vista trava. Alguém tem uma experiência de uma maior frequência com este processador???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Montei uma maquina novinha ha uma semana. com esse mesmo cpu 3600+(windsor), porém a máquina ta reiniciando constantemente e pelo que li nas

suas mensagens, meu processador está esquentando muito...rodando em desktop(sem jogos ou programas pesados)está entre 40~42° com cool n'quiet! (ele veio

com cooler box e pasta termica ja aplicada) porém de acordo com o site da amd, a temperatura max. dele é de 70°. Portanto nao sei se ao chegar a 60° como

chegou aqui em alguns testes que eu fiz, seria suficiente para fazer o pc resetar.

Não mexi em nenhuma config. da bios, deixei tudo padrão...voltagens e etc.(só instalei o cool n' quiet que vem no cd da mobo e os drivers normais som, lan,

vga...)

É a primeira vez que saio das mobo da asus...pequei uma Pcchips A11g...foi pelo preço mesmo :( e o manual dessa placa mãe nao tem informaçao nenhuma que me

ajude.

to rodando aqui com

2x512mb samsung ddr-2 800Mhz

mobo pcchips a11g (tudo onboard)

athlon 64 x2 3600+ (windsor)

hd 320gb sataII seagate

fonte dr.hank 400W real

cooler original amd 3000rpm

dvd-rom lg.h52n

mon. lg 17 flatron t730 sh

Já to pensando em o mais rápido possível, comprar uma pasta termica e aplicar no cpu...

O que vocês acham? Será que o cooler da AMD não presta? seria a pasta termica pre-aplicada que é ruim?

há alguma tensão errada na bios?

o fsb do cpu na bios ta 200.0Mhz... (como eu disse, a bios ta toda padrão, já mandei inclusive carregar a configuração de segurança mas nao resolveu nada)

O que vocês me aconselham fazer para deixar o sistema estável novamente?

Espero que alguém possa me dar uma luz nesse problema.

Aqui vai o screen dos parametros dados pelo pc wizard 2007

Obrigado pela ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e aí pessoal, eu to com um 3600+ de 1.9 o meu eu fiz over com 236mhz e multipliquei por 9.5 subiu pra 2.241 e ta normal so que as vezes no cs ele ta danu uma travadinha que ainda nao sei se e do over mais vou ver. abraçus.

athlon 3600+ MB ASUS M2N-SLI DELUXE 1G DDR2 .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×