Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ardanuy

Erro de boot

Recommended Posts

galera, tô com um problema muito estranho. Tenho uma máquina (o da assinatura) que tinha instalado o Windows XP SP2 e o Ubuntu 7.04. mas resolvi migrar para o Vista, até pensei que ia dar certo,mas quando eu instalei o Vista e fui instalar o Ubuntu ele dá um erro e só inicia o Ubuntu 7.04, o Vista fica nem de Vista!! Já tentei tirar todas as partições e recriar, mas não deu certo. E agora ??? O que será que acontece ?? Será que é um erro na MBR ??

Meu PC : Atlhon 3200+

Asus A7N8X-X

1Gb De RAM DDR400

HD 160Gb IDE ATA-133

Placa de Vídeo GeForce 7600GS

Fonte enermax ELT400

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez seja um erro na MBR:coloque o DVD do vista no drive e inicie o computador pelo DVD. Após carregar os arquivos, entre em reparar computador, depois entre em Prompt de comando (talvez esteja escrito MS-DOS, não lembro). Depois digite:bootrec /fixmbr e tecle enter. Reinicie o PC e veja se inicia o Vista, se não, vá no console de recuperação novamente e escreva:bootrec /fixboot e tecle enter. Isso deve resolver.T+

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×