Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
webercam

ASUS A8VE-SE mais uma Bios Apagada....

Recommended Posts

Fiz a caca de alguns colegas de tentear atualizar a bios pelo windows...resultado deu "pau" travou tudo e pior dei o reste quando estava tudo parado....resultado...bios pro espaço....agora quando ligo, o micro não "parte" fica sem vídeo e somente o led do hd fica piscando sem parar....tentei dar boot pelo cd mas o micro continua não partindo....alguém poderia ter uma ideia de como resolver este problema??

Muito obrigado....foi o legitimo problema de BIOS (Bixo Inguinorante Operando o Sistema)...:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você de fato danificou ou corrompeu o bios, pode ser que tenha "matado" a placa.

Placa com bios danificado não boota mesmo. Já matei duas A7V8X assim.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Se você de fato danificou ou corrompeu o bios, pode ser que tenha "matado" a placa.

    Placa com bios danificado não boota mesmo. Já matei duas A7V8X assim.

    Pois é esse meu medo, mas já li vários topicos no site de que é possível recuperar a bios, mas nenhuma para este modelo de placa, a dificuldade é para a não visualização de nada nem teclado fciona...:huh::huh:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×