Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
felipedutra

Leadtek 6800 LE 256/256 barulho minimizacao e maxmizacao

Recommended Posts

Ola Pessoal!

Adquiri uma placa de Video nVidia WinFast Leadtek 6800 LE 256mb / 256bit PCI Express então fui instalar corretamente, primeiro removi a minha FX5200 128mb 64bits do SLOT AGP e coloquei a 6800, bem de comeco as cores do setup ficaram baguncadas, ai alterei a localizacao de video do AGP para PCIe e alterei a quantidade de memoria de 128mb para 256mb, o windows nao quis reiniciar, ficava em looping, mas depois de umas 4 tentativas entrou no windows xp professional sp2 64bit "normalmente". Mas to notando um barulho (mas nao nas cxs de som) nos seguintes casos:

1. Maximizacao de janelas

2. Minimizacao de janelas

3. Barra de rolagem (lista)

Isto nao tinha antes, e ja tinha notado em outros PCs, mas no meu nao aceito, eu utilizo frequentemente umas 5 janelas, e o FireFox com umas 8 abas.

Verifiquei no Everest, e esta tudo normal com o Windows e com a Placa de Video.

O barulho parece vir do HD, mas nao tenho certeza, (mas o LED vermelho nao acende no processo).

Ja atualizei os Drivers e ainda continua com o mesmo problema. Estou pensando em formatar para isntalar o Sistema Operacional novamente, mas estou um pouco sem espaco ai nao tenho condicoes agora.

A placa-mãe é uma PcChips A31G v1.1

Processador Athlon 64 3200+ (BOX)

Placa de video citada acima

768mb ddr400 (Kingston)

HD WD 160.00

Qualquer ajuda agradeceria!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, qual a fonte que você usa? Pode ser ela não esteja aguentando a carga extra da placa de video (os chips da série 6800 consomem bastante energia). Quando issso acontece, o sistema fica instável e pode ocorrer a queima de componentes, em especial a placa de video ou a própria fonte.

A recomendação é que você procure uma fonte de potência real, pelo menos uma Seventeam ST-350BKV (custa na faixa dos 100~150 reais). Fontes genéricas dificilmente aguentam placas de video mais potentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ola! minha fonte é generica... e ATX "1.0" somente 20pinos, 350w (acredito q 250 ou 280w reais), já estava pensando em troca-la mesmo... uma com 24pin + 4pin (12V)... e no pc com a placa nova... ainda nem rodei jogos, mas acho q nao vou arriscar.. vou ficar só nos videos mesmo... e v se consigo uma fonte nova... Achei em duas lojas aqui em Fortaleza de 169 e 135, porém nao existe o modelo especifico, somente ST350 (???) e verificando no site existe BKP e BKV e pelo q notei a unica diferenca é q a BKP é 230V e a BKV é 110/220V, como uso TUDO ligado no no break (inclusive PS2 e TV 21") só teria vantagem a BKV (Bi-Volt). Outra vantagem que verifiquei nesta fonte, é q ela tem diversos certificados de controle de qualidade... e q sao duas linhas de 12v, e sensor de temperatura da fonte ligado diretamente com a velocidade do coolr de 120mm da fonte.

Encontrei uma AKASA similar a esta, na faixa dos 112.00, e a unica diferenca é q a akasa possui um conector a mais para ligacao direta na placa PCIe (que a minha, particularmente, nao possui).

Maiores detalhes e informações tecnicas achei na seguinte loja:

SevenTeam ST-350BKV

Akasa AK-P350G-BK

Sites oficiais da ST-350BKV:

http://www.seventeam.com.tw/front/detail.asp?lang=eng&ID=44

http://www.windys.com.br/produtos/fontes/st-350bkv.html

Hoje devo ligar para informações sobre o modelo Seventeam.

Ambas as fontes nos sites de vendas informavam a garantia de 1 ano, mas a fonte 350BKV tem autonomia de 50.000 (5.7 anos) então acho q valeria a pena pagar 25 reais a mais por uma fonte de muita qualidade.

valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A Seventeam é melhor.

Pegue ela e garanto que seus problemas com a placa acabarão.

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mas será q o meu problema é realmente a fonte?

Estou com receio de comprar a Seventeam e ainda ficar ouvindo o zunido qd max ou minizar as janelas... é claro q a fonte tera seu beneficio comprovada em relação a minha "generica", mas q tive uns gastos excendetes nas ferias e queria comprar se realmnete tivesse certeza...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola!

Estive viajando e nao testei mais as coisas no pc, postei umas imagens dos problemas e verificacao das tensoes da fonte pelo speedfan:

A tela do windows estranha:

http://img46.imageshack.us/img46/7888/winxpbj7.jpg

Tela do speedfan:

http://img239.imageshack.us/img239/4677/speedfanul6.jpg

Tensoes do SpeedFan:

Vcore1-> 1,09 a 1,39

Vcore2-> 1,78 a 1,84

+12v-> 2,56 a 14,78 [Estou achando esta faixa muito grande!!!!]

+5v -> 5,08 a 5,13

+3,3V -> 2,64 a 2,67

-12v-> -0,18 a +0,23

-5V-> -4,80 a +1,83

+5V-> 4,37 a 5,03

Vbat-> 0,00

Imagem da Bios com as opções disponiveis 01

http://img473.imageshack.us/img473/4464/bios01sm3.jpg

Imagem da Bios com outras opceos02

http://img470.imageshack.us/img470/5601/bios02on5.jpg

Blue_Screen and Reboot

http://img470.imageshack.us/img470/6742/bluescreenpg4.jpg

Detalhes da Fonte::

Fonte: http://img465.imageshack.us/img465/8601/fontehy9.jpg

COLETEK os detalhes da minha fonte LC-B450E

ESPECIFICAÇÕES DO PRODUTO

Descrição

FONTE ATX 450W P/ GABINETE P4/AMD K7 K8 REF:LC-B450

Referência

FT111

Fabricante

Deer

Padrão

ATX 20 pinos Pentium 4 /AMD

Potência

450W

tensão

115~230v chaveado

Freqüência

60/50Hz

Controle temperatura

Não

Ventiladores

1 ultra-silencioso

Conectores

4 Conectores ATA / IDE

1 Conector de Floppy

1 Conector P4 (STD)

1 Conector 20 pinos M/b

Alimentação para monitor

Sim

Peso

1,25kg

Dimensões

8,4 x 15,0 x 14,0 cm (A) (L) ©

Concluindo, as tensões +12V esta com margem muito superior a 10%, TALVEZ isso seja a causa do meu problema....

Ai vai uma duvida, a tensão oscila com o uso do equipamento???

pois testei apos uma noite com o pc ligado mas praticamente sem uso... ou a fonte esta morrendo mesmo??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ola!

Estive viajando e nao testei mais as coisas no pc, postei umas imagens dos problemas e verificacao das tensoes da fonte pelo speedfan:

A tela do windows estranha:

http://img46.imageshack.us/img46/7888/winxpbj7.jpg

Tela do speedfan:

http://img239.imageshack.us/img239/4677/speedfanul6.jpg

Tensoes do SpeedFan:

Vcore1-> 1,09 a 1,39

Vcore2-> 1,78 a 1,84

+12v-> 2,56 a 14,78 [Estou achando esta faixa muito grande!!!!]

+5v -> 5,08 a 5,13

+3,3V -> 2,64 a 2,67

-12v-> -0,18 a +0,23

-5V-> -4,80 a +1,83

+5V-> 4,37 a 5,03

Vbat-> 0,00

Imagem da Bios com as opções disponiveis 01

http://img473.imageshack.us/img473/4464/bios01sm3.jpg

Imagem da Bios com outras opceos02

http://img470.imageshack.us/img470/5601/bios02on5.jpg

Blue_Screen and Reboot

http://img470.imageshack.us/img470/6742/bluescreenpg4.jpg

Detalhes da Fonte::

Fonte: http://img465.imageshack.us/img465/8601/fontehy9.jpg

COLETEK os detalhes da minha fonte LC-B450E

ESPECIFICAÇÕES DO PRODUTO

Descrição

FONTE ATX 450W P/ GABINETE P4/AMD K7 K8 REF:LC-B450

Referência

FT111

Fabricante

Deer

Padrão

ATX 20 pinos Pentium 4 /AMD

Potência

450W

tensão

115~230v chaveado

Freqüência

60/50Hz

Controle temperatura

Não

Ventiladores

1 ultra-silencioso

Conectores

4 Conectores ATA / IDE

1 Conector de Floppy

1 Conector P4 (STD)

1 Conector 20 pinos M/b

Alimentação para monitor

Sim

Peso

1,25kg

Dimensões

8,4 x 15,0 x 14,0 cm (A) (L) ©

Concluindo, as tensões +12V esta com margem muito superior a 10%, TALVEZ isso seja a causa do meu problema....

Ai vai uma duvida, a tensão oscila com o uso do equipamento???

pois testei apos uma noite com o pc ligado mas praticamente sem uso... ou a fonte esta morrendo mesmo??

A ocilação conforme o uso do equipamento é normal, mas em níveis mínimos, quase imperceptíveis quando usado com uma boa fonte.

Essa ocilação grande é problema da fonte que é genérica.

Troca logo essa fonte antes que você danifique algum componente do seu micro.

Um abraço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola!

Comprei ontem uma SevenTeam 350BKV por 124.00 em Fortaleza, achei que os valores iriam melhorar, mas ficaram praticamente os mesmos problemas:

1. as tensoes equivalentes a da fonte generica;

2. placa de video ainda com o mesmo problema;

Pergunto.. sera que a placa-mãe pode esta danificada e com isso as tensoes estejam anormais bem como o NAO funcionamento da placa de video?? ou isso nao é possivel??

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×