Ir ao conteúdo
  • Cadastre-se
MatriX666

Reviews 8600GT - Questões Técnicas

Posts recomendados

Boa sorte meeeeeesmo hehehehe. Tendo Seventeam 350w por 109 reais ou AVC 400w por 120, investir 300 em uma satelite...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, porque você não compra uma Fonte Zalman ZM460B-APS 460W paguei nela 272 reais, e eu tbem vou pegar uma 8600GT FATAL1TY .

Abs B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

E ae pessoal, beleza?

Sou novo no pedaço e to meio desesperado :o com o erro que ta rolando com a minha placa GeForce 8600GT (tem 4 dias que comprei).

Já dei até uma lida em alguns tópicos e segui alguns passos mas num rolou...

É o seguinte, toda vez que tendo jogar WYD (mmorpg) passa uns dois minutos e trava tudo. Ai tenho que espera um bom tempo para conseguir voltar à tela do windows e toda vez que clico em "OK" na imagem abaixo o sistema trava e só da pra bootar no dedômetro mesmo.

Baixei o último driver (162.18) disponível no site da nVidia (peguei o link daki mesmo) e conforme instrução da galera nos tópicos, desinstalei os antigos, bootei e instalei os novos.

Testei o jogo novamente e rodou numa boa, porém, teve uma hora que a tela começou com chuvisco e quando "desci" pra tela do Windows o chuvisco continuou e o sistema travou de novo (isso acontece só quando o server ta cheio). O que me chamou atenção foi que dessa vez não apareceu mensagem nenhuma...

E agora, alguém faz ideia de que possa ser isso? Pelo que andei lendo, essa é uma placa intermediária muito boa, inclusive apontada como "Escolha Certa" do Clube do Hardware.

Se vocês puderem ajudar, ficarei muito grato.

Valeu :(

Crow

post-209527-13884944332421_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Black Crow, que fonte você está usando aê ? Talvez você ja saiba, mas é extremamente importante o uso de uma boa fonte de alimentação... Caso a sua não seja, troque imediatamente...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Black Crow, que fonte você está usando aê ? Talvez você ja saiba, mas é extremamente importante o uso de uma boa fonte de alimentação... Caso a sua não seja, troque imediatamente...

Então, ai que tá. O cara que me vendeu o PC disse que só usa as fontes de "watagem" real em c2d extreme e que na minha máquina uma fonte de 400W funcionaria numa boa e sem dar problemas...

Agora, desculpe ignorância, mas qual a diferença entre uma fonte de Watts reais e as comuns?? Quero dizer, no que isso pode influenciar no momento do jogo, pois, para alguns jogos ela funciona legal, agora para o WYD em específico ela da esse pau ae.

A temperatura da CPU e da MOBO estão em 47ºC e 33ºC respectivamente. Como faço pra saber a temperatura da placa de vídeo?

Desde já agradeço a atenção.

Crow

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então, ai que tá. O cara que me vendeu o PC disse que só usa as fontes de "watagem" real em c2d extreme e que na minha máquina uma fonte de 400W funcionaria numa boa e sem dar problemas...

Agora, desculpe ignorância, mas qual a diferença entre uma fonte de Watts reais e as comuns?? Quero dizer, no que isso pode influenciar no momento do jogo, pois, para alguns jogos ela funciona legal, agora para o WYD em específico ela da esse pau ae.

A temperatura da CPU e da MOBO estão em 47ºC e 33ºC respectivamente. Como faço pra saber a temperatura da placa de vídeo?

Desde já agradeço a atenção.

Crow

Cara,

Usar fonte genérica é roubada, quando a vga pede potência no gráfico 3D, ela consome mais energia, é nesta hora que a fonte genérica vai penar.

Uma fonte de Watts reais, mantem o fornecimento de energia dela e principalmente, não vai variar a tensão como um fonte genérica.

Mude logo de fonte antes que você perca tuas peças, esse cara que te falou isso sobre só pcs parrudos precisarem e tal ta pro fora (colocou placa de video forte tem que ter fonte boa).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Cara,

Usar fonte genérica é roubada, quando a vga pede potência no gráfico 3D, ela consome mais energia, é nesta hora que a fonte genérica vai penar.

Uma fonte de Watts reais, mantem o fornecimento de energia dela e principalmente, não vai variar a tensão como um fonte genérica.

Mude logo de fonte antes que você perca tuas peças, esse cara que te falou isso sobre só pcs parrudos precisarem e tal ta pro fora (colocou placa de video forte tem que ter fonte boa).

Legal cara, valeu mesmo pelas dicas!!

Agora me diga uma coisa, a loja disse que para acabar com o problema colocará uma fonte "MTEK 650W", isso realmente acabará com a parada ou só me dará mais dor de cabeça? Me falaram tb da ATX 500W Reais... mas sei lá, to perdido!!!

Você saberia me indicar alguma fonte boa e que segura sossegado essa configuração (e que não seja tão cara)?

C2D 4300

1GB Kingston

P5LD2-SE

GeForce 8600

O problema é que depois disso que você me disse, to com medo até de jogar SWAT4 e acabar danificando minhas peças, por isso to pentelhando tanto...

Vou trocar essa fonte ontem, mas primeiro quero saber a opinião de vocês...

Obrigado,

Crow

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu compraria uma SevenTeam de 420W, tá na faixa de R$180,00.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara, eu nunca tive oportunidade de testar fontes da MTEK, mas não acredito que sejam boas não. tenho quase certeza que ela é uma genérica vagabunda...

De uma pesquisadinha aí no fórum que alguém já deve ter perguntado sobre elas.

Eu recomendaria uma fonte de marca conhecida (Thermaltake, Zalman, Seventeam, Enermax, Spire, OCZ, Zippy, AVC, Extream, Cooler Master, e por aí vai...)

Acho que pra sua config uma fonte de 400~450W já segura com uma boa segurança...

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem também uma otima fonte, a seventeam 350w... e tá num preço otimo de 100 a 120 reais no mercado livre... mas eu acho a seventeam q eu citei com poucos wats, caso queira fazer um futuro upgrade... ai tem otas opções, a TT q eu tenho q é show de bola de 430w, tem também a seventeam 420w, q também é show e por ai vai... mas faça o seguinte, tente testar ela em um pc de um amigo seu, com uma fonte de marca claro... porque eu tive esse mermo problema com a minha falicida 5200, e quando eu vi, era ela q tava com defeito... espero ter ajudado, abraço

PS: mas de kalker maneira troque a fonte...

athlon 64 3000+ (venice - 754)

k8v800-m

1gb ddr 400 (2x512)

80gb ide samsung

prolink 6600 gt agp 128/128 - 500/1000:wub:

thermaltake 430w:wub:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Show de bola pessoal! :)

Mais uma vez valeu pelas dicas!!

Já encomendei no ML a Huntkey 450W... Depois que eu testar posto aqui de novo pra dizer o resultado.

Agora com relação ao que disse o Jarmen, vou torcer para que realmente não seja problema no 8600, mas se for, ainda ta na garantia :D

Abraço,

Crow

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, estaremos aguardando o resultado ;D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ate que essa Mtek ai não é tão ruim não, tem ate conector Pci Express, e por dentro tem bem mais componentes que uma fonte vagabunda normal, lógico que não e uma senhora fonte, se le puder pegar uma com uns 450W reais de marca e muito melhor, e desconta no preço do seu computador aonde você comprou, e se no WYD que não tem nem gráfico direito ate SIS 315 roda com todos os efeitos ela ja trava ta na hora de troca a fonte mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tipo assim, como da pra ver na minha assinatura tb uso uma 8600GT e minha fonte é de 420W reais, e ja tive desse problema porém com menor frequencia, acho q aconteceu umas 3 ou 4 vezes...sera q o problema pode ta nos drivers????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez,

Tente tambem atualizar a bios da placa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então galera, a fonte chegou ontem mas ainda não tive tempo de instalar.

Espero realmente que não seja algo relacionado com a PV ou mais sério.

Depois que eu conectar aviso vocês.

Abraço!

Crow

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então galera, a fonte chegou ontem mas ainda não tive tempo de instalar.

Espero realmente que não seja algo relacionado com a PV ou mais sério.

Depois que eu conectar aviso vocês.

Abraço!

Crow

:confused: :confused: :confused:

Pois é galera, acabei de colocar a fonte e testar o jogo, e advinhem... Continuou travando :mad::(:mad::(

Agora sinceramente eu não sei o que fazer. O driver que instalei é novo 162.18 forceware.

Qual é mesmo o programa que agente usa pra testar a placa de vídeo? Vou baixar aqui pra testar e ver se ta tudo beleza na placa, afinal se o problema for nela, ainda ta na garantia.

Algúem ai tem uma luz pra me dar?

Desanimei...

Valeu,

Crow

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já tentou formatar o micro e instalar tudo de novo ? As vezes é algum pau dos drivers...

Boa sorte !

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você já tentou formatar o micro e instalar tudo de novo ? As vezes é algum pau dos drivers...

Boa sorte !

Ainda não tentei não... Vou ver se rola e depois posto pra contar o resultado.

valeu,

Crow

E ae galera, voltei!

Então, acabei fazendo uns testes aqui, mudei umas configurações da placa e deixei da seguinte forma:

Image Settings: High Performance

Antialiasing Settings: 4x (tentei por 8x mas não da pra selecionar)

Anisotropic Filtering: 16x

Screen Refresh rate: 60 Hertz

Color Quality: 32bits

Resolution: 1024 x 768

Com isso e depois de instalar a fonte, ele trava de vez enquando só e não toda hora como antes dos "ajustes". Porém, na minha opinião, não deveria TRAVAR de jeito nenhum, afinal, a máquina é boa.

Instalei o AgeIII e soquei tudo no talo, rodou na boa, exceto quando mudei a distância para "Muito Longe", ai, batata, travou!!

Baixei o 3dMark 06 e rodei o teste. Deu 4443 de pontos (achei baixo) e outra coisa que achei MUITO estranha é que no teste de CPU, o resultado de FPS fica em 0 e 1 :o :o :o e isso é em ambos os teste (1 e 2). É normal esse frame tão baixo com relação aos demais que ficam em 16 e 17fps????

Ufa, desculpem pelo post grande, mas acho que com essas informações vocês conseguem tirar melhores conclusões.

Mais uma vez agradeço e espero que alguém consiga me ajudar.

Abraço,

Crow

Compartilhar este post


Link para o post
Compartilhar em outros sites

sera q o problema seja nos filtros dela, pois estou tendo problemas com o Call Of Duty 2 aqui tb...quando ativo o AA,seja pelo game ou pelo driver, a tela fik cinza, aparece a compass e nada mais...

em relaçao ao teste do 3Dmark06...

fps baixo é normal mesmo, porque nesse teste ele usa somente o processador logo a vga nau mfaz diferença nesse caso...até C2D apanha nesse ai...

EDIT: esquece a parte dos filtros, parei pra pensa aqui e acho q não tem nada a ver mesmo...fui pesquisar no google e axi até u mforum q é só sobre esse problema...

http://s13.invisionfree.com/nv4_disp/index.php?act=site

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal, essa placa é boa: Placa de Video Zogis GF 8600 GT 512 MB Pci-e Nvidia???

Nunca ouvi falar de Zogis

E o preço :R$ 655,00

Por favor me ajudem...:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu sei q num tem nd haver, é off-topic... mas também minha 6600gt tá com os mermo problemas de filtro no jogo C&C zero hour... quando ativo o AA o terreno fica numa cor so(branca)... mas nesse meu caso foi problema de driver, o mais novo 162.18... quando retornei pra o de antes 93.71, voltou ao normal, estranho isso :muro:, espero ter ajudado - abraço

athlon 64 3000+ (venice - 754)

k8v800-m

1gb ddr 400 (2x512)

80gb ide samsung

prolink 6600 gt agp 128/128 - 500/1000:wub:

thermaltake 430w:wub:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pessoal, essa placa é boa: Placa de Video Zogis GF 8600 GT 512 MB Pci-e Nvidia???

Nunca ouvi falar de Zogis

E o preço :R$ 655,00

Por favor me ajudem...:confused:

Na série dos GPUs 8000 da NVidia, não está variando muito o desempenho da placa de vídeo entre os fabricantes...

agora, essa 8600GT tem as seguintes especificações:

Memory & Bus Width: 512MB DDR2 128bit

Core Speed: 540MHz

Memory Speed: 533MHz

Pixel Pipelines: 32 Stream Processors

é uma placa mid-end, ou seja, você vai poder jogar tranquilo em resoluções médias (dependendo do resto da configuração do seu micro)

agora, o preço, eu to por fora.

Compartilhar este post


Link para o post
Compartilhar em outros sites

olha cara, eu acho que este preço ta meio fora.. em qual loja você esta vendo?

Tipo, no ml você encontra 8600GT por bem menos que isso, menos de R$ 500,00.

Mas sobre a marca, é uma boa marca sim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não recomendo. Não mesmo.

O GPU da 8600GT é excelente, mas esse modelo aí tem um defeito: 512MB de memória de video. Quando se coloca mais memória, o preço da placa aumenta muito e a diferença de preço não compensa a pouca melhora de desempenho.

Além do mais, mais memória é "compensada" com clocks menores, como se pode ver ali em cima (533MHz, quando o clock normal dela é de 1,400MHz, mais que o dobro; mesmo que esses 533 seja o clock "verdadeiro" ao invpes do nominal, 1066 é menos que 1400, então ela está sim com clock muito mais baixo).

Por 450 reais você encontra a edição "normal" da 8600GT, com 256MB de memória GDDR3 e clocks padrão. Por um pouco mais (faixa dos 500 reais) você encontra a edição Fatal1ty, que possui clocks maiores, melhores componentes e um sistema de ventilação muito melhor.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

 

javaweb-popup.jpg

CURSO ONLINE DE PROGRAMAÇÃO
FULL STACK

Entre para o mercado que paga mais de R$ 12.000 por mês e não tem crise!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!