Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Cezar EB

MP4 conecta mas não abre...

Recommended Posts

Boa noite.

Semana passada adquiri um mp4 shuray sh-9000 de 2 GB e ao conecta-lo com meu pc (um celeron 2.8, pl. mãe intel d102ggc2, memoria 512, sistema win. XP professional original) ele fez o reconhecimento do hardware mas não abriu... ao clicar com o botão direito do mouse no disco removível e ir em propriedades vi que tinha "0 bytes" de espaço... fiquei louco no primeiro momento, pensando que tinha sido enganado pelo vendedor... apos varias tiradas e colocadas do cabo de dados consegui abrir, constatei que realmente eram 2GB e consegui até inserir umas musicas... mas foi uma vez só, quando desconectei e religuei de novo deu o mesmo problema...

No dia seguinte levei-o junto comigo (ouvindo musica, porque o aparelho funciona normalmente) até meu trabalho, ligue ele no pc e simplesmente não deu problema nenhum! em todas as diversas vezes que conectei funcionou perfeitamente, procedeu desta maneira na casa da minha mulher, do meus amigos... resumindo foi só na minha máquina....

Alguem entendido pode me ajudar?

Por favor!

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×