Ir ao conteúdo
  • Cadastre-se
Douglas Gomes

Nokia 6101 x PC

Posts recomendados

Ae galera!

Seguinte! to com um probleminha fazendo conexão PC x Nokia

uso o cabo mod. CA-42 e o Nokia PC Suite 6.8.xxxxxxxx (mais atual pelo que saiba) com Nokia 6101

ENTÃO!.. Uso ele tranquilo... reconhece quase sempre de primeira e tal faço as coisas... e quando termino fecho o Nokia Suite completamente... e retiro o cel. da USB.

De IMEDIATO um processo chamado ServiceLayer.exe sobe de 1% para 100% no exato momento que retiro o cabo da USB... deixando o PC impossivel de ser usado... me obrigando a fechar o processo direto no ctrl-alt-del... fazer isso toda vez que desconecto meu nokia é um problema...

Ja formatei... reinstalei.. fiz de tudo... e isso continua!

Quero sabe o que mais pode ser feito.. se alguem ta passando por isso e tal...

Alguma atualização de software.. firmware...

Ta ae... abraço obrigado desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

o nokia 6101 se conecta perfeitamente com o PC meu chapa...

mais so pelo IRDA(infravermelho).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só por infarvermelho que funciona sem problemas? É "normal" não-funcionar ok pelo cabo? Isso que entendi?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...