Ir ao conteúdo
  • Cadastre-se
uohk

problema estranho com placa mae

Posts recomendados

gente a minha placa nao q parti se eu forço ela parti ela só vai se estiver sem a entrada de força p4( auxiliar como alguns chamao) :mad:

a placa eu nao sei qual é o processador é um pentil 4 2.8 de 64bits

eu naosei se é a placa q foi pro espaço ou o processador

alguem tem algum teste p/ me indica ou ja aconteceu isso com alguem

a se alguem ler isso esse ano uma otima virada de anooooo muita felicidades em 2008 to esperando resposta abraços:lol::lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

um testei agora mesmo sem força a placa da partida sem a força p4 mas quando conecto ela nao parti mais ja testei a fonte ela ta boa

Compartilhar este post


Link para o post
Compartilhar em outros sites

e achei minha placa-mãe é uma GA-8S661FXM-775

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...