Ir ao conteúdo
  • Cadastre-se
tfinardi

Micro Novo e Boa Configuração se Desliga!!

Posts recomendados

Olá pessoa, seguinte, montei um pc com a seguinte configuração:

ASUS P5K SE, C2D 6550, 2GB DDR2 (800MHZ DUAL), HD 250GB SATA2, DVD PIONEER SATA, GF 8600GT E UMA FONTE HUNTKEY 450W REAIS.

O pc estava funcionando bem a mais de um mês, ontem e hj ele começa a dar boot e reinicia, até mesmo mexendo no BIOS ele se desliga. ele não reinicia, apenas desliga.

Já limpei as memórias, tirei uma, troquei etc. Resetei o CMOS e na configuração do BIOS ele se desligou de novo, a temperatura esta boa, tenho o cooler e mais 1 do gabinete.

Estou achando q seja a fonte q deu problema ou a placa mãe, mas o estranho é que até ontem estava tudo perfeito, alguém tem uma ideia ou uma dica do que fazer?

Abraço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja se não é mau contato no cabo que sai da fonte de energia e liga no estabilizador, certifique-se de que o mesmo está bem encaixado (Firme), ligue-o em outra entrada no estabilizador ou nobreak.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...