Ir ao conteúdo
  • Cadastre-se
luiz3030

placa de captura encore ENLTV - fFM

Posts recomendados

Comprei Uma Placa De Tv Enlt-fm So Que Quando Vou instala No Pc Ele Da Uma Mensagem Assim Nao Passou No teste De Logotipo Do Windows Ai Clico E Ok Ela Prossegue Mais Nao Funcionma Quando Vou Abrir O Pgograna Da Placa Diz Que Fail To Initialize Hardower ! Erro:0x80601001 Por Favor Me Socorrao . Obrigado Uso O Windows Xp Sp 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao sei se voce ja resolveu o problema, mas pode servir outros.

Se depois de voce instalar o driver der erro de Hardware voce tem 3 opções a tentar:

1. Tire o cartão e remova o jump por 30 segundos e recoloque

2. Coloque o CD no leitor e mande o windows atualizar o drive

3. Assegure-se que sua placa de audio esteja bem instalada.

A má noticia é que no Vista a coisa é pior, da tanto trabalho que se pensa que o cartão queimou...rsrsr

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho essa placa funcionando "perfeitamente"no Windows Vista, mas tem um problema... ela nao desliga o audio quando saio do programa. Alguém ja solucionou esse problema que ocorre tanto com a Live como com o som on board da minha Intel DG31PR.

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha funciona perfeitamente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu acabeid e comprar uma ENLTV -FM 2

Fica boa num Samsung 22 wide ???

so quero pra assistir tv mesmo!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eu tenho essa placa funcionando "perfeitamente"no Windows Vista, mas tem um problema... ela nao desliga o audio quando saio do programa. Alguém ja solucionou esse problema que ocorre tanto com a Live como com o som on board da minha Intel DG31PR.

Obrigado

me ajuda !!!

como você fez pra funcionar no vista?

Eu tinha instalado a placa no XP sp2 e foi perfeitamente com o cd da placa. Mas agora tenho o Vista Ultimate 64bits e acontece isso:

eu baixei todos os drivers do site da encore, achei os que servem para o vista mas quando inicio o programa ele só mostra a tela toda statica sem imagem e com o som normal.

Depois quando saio do programa ele continua transmitindo o som mesmo encerrado. (igual o nosso colega no topico)

eu ainda não tirei os jump da placa como falaram.......

tem ideia?

obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...