Ir ao conteúdo
  • Cadastre-se
Scoob

Problema com sinal de rede sem fio

Posts recomendados

Tenho um acess point edimax 7209 e um modem dlink 500b,só q tenho uma antena de 12 dbi a 9 mts de altura e o sinal pra onde mando a 1 km aqui de casa tava baixo ,dai aumentei a antena para 11 mtrs de altura mais o sinal piorou.Alguem poderia me dar uma dica do q eu faço?Se tem alguma configuração para melhorar isso estou usando ele na potencia 250.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

Você tem uma antena na sua casa???, é importante que as antenas tenham visada uma da outra.

Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho uma antema omni de 12 bdi e depois q levantei ela parece q o sinal piorou.

Será q desconectou algum fio,tem como testar isso,porque tem 3 pessoas conectadas nela,mas o sinal delas também diminuiu um pouco.

To meio perdido alguem me de uma luz ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha cara,

Tem uma coisa também, quanto mais cabo, pior ficará o sinal. Como você subiu ela mais ainda, você colocou mais cabo não é?

Compartilhar este post


Link para o post
Compartilhar em outros sites

nao o cabo já tava neste tamanho

Compartilhar este post


Link para o post
Compartilhar em outros sites

É.... realmente não sei, lamento.

Mas acredito ainda que é a quantidade de cabo, tem 9 metros de cabo do AP até a antena??

Depois de 1 metro de cabo, a perda de sinal começa a ser maior.

Espere a opnião de outra pessoa do fórum, vamos ver se aparece alguém aí para opnar.

Falou e boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela sua atenção,será q o meu centelhador ta dando essa interferência?

Compartilhar este post


Link para o post
Compartilhar em outros sites

É complicado saber, teria que se fazer alguns testes. Mesmo assim espere, quem sabe alguem não passou pela mesma situação?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com um micro aqui q nao reconhece nehum sinal sem fio

e ele funcionava normal..

Ja formatei e nada

ele nao pega sinal algum ja troquei placa de rede e nada

aguem pode me ajudar?/

Compartilhar este post


Link para o post
Compartilhar em outros sites

A questão da qualidade do sinal, é que a antena terá que ter visada, como já disseram, ams tem mais um problema : as atenas omni-direcionais são mt ruim para receber o sinal, ela envia bem, mas para receber nãoé uma boa opção. Não teria como você usar uma antena setorial de 18dBi ? Você teria um desempenho bem melhor. Mas também recomendo que você troque o canal da transmissão do sinal, pode ser que tenha algum vizinho seu usando o mesmo canal e assim, interferindo na sua rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá pessoal, Gostaria de uma ajuda.. Tenho 3 notebooks em casa, sendo que 1 mais velho tinha um ótimo sinal de wireless, mas agora ele está apresentando um problema com o sinal enquanto que os outros notebooks funcionam perfeitamente. Basicamente ele detecta a rede wireless com o sinal muito bom até excelente mas quando se conecta a rede o sinal cai para apenas um pauzinho, e depois fica sem nenhum sinal e as vezes com muita sorte ele fica oscilando. Alguém tem ideia do que possa ser antes que eu resolva abrir o meu note? Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá pessoal, Gostaria de uma ajuda.. Tenho 3 notebooks em casa, sendo que 1 mais velho tinha um ótimo sinal de wireless, mas agora ele está apresentando um problema com o sinal enquanto que os outros notebooks funcionam perfeitamente. Basicamente ele detecta a rede wireless com o sinal muito bom até excelente mas quando se conecta a rede o sinal cai para apenas um pauzinho, e depois fica sem nenhum sinal e as vezes com muita sorte ele fica oscilando. Alguém tem ideia do que possa ser antes que eu resolva abrir o meu note? Desde já agradeço.

faz o mais simples , reinstalar as coisas , formatar quem sabe e testar depois , pra nao ter que abrir ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...