Ir ao conteúdo
  • Cadastre-se
HoverLoW

Erro no WMP

Posts recomendados

Pessoal, eu não sei se essa é a área certa pra postar essa dúvida, mas é a mais proxima que pensei ser.

Meu Windows Media Player está travando de forma estranha. Começou de repende e agora não pára mais nem formatando.

Essa é minha configuração.

AMD Athlon 64 X2 Dual Core 4400+ 2.30 GHZ

MB Asus M2V

1 SATA 250

1 SATA 160

2 Gb de Ram

Radeon X1550

Fonte Power Supply ATX Model LC-8460BTX

LG Super Multi recorder

Não sei porque, mas tô desconfiado dessa fonte podreira, de aquecimento ou de paw na placa de vídeo, mas não sei com resolver.

O erro que dá cria aquela famosa tela dizendo "O wmplayer.exe encontrou um problema e precisa ser fechado".

Eu tirei uma imagem também do relatório de erro.

imagemuy8.th.png

Alguém tem alguma ideia?

Desde já, muito obrigado a todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Movendo para Placas de Video.

RedBeard

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...